<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Natale da incubo per i cittadin di Ordona, senza acqua nelle case per oltre tre giorni</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilmegafono.eu/xmlrpc.php" />
    <style>#counter { display: none !important; }</style>    
	  <meta property="og:image" content="https://ilmegafono.eu/wp-content/uploads/2019/12/emergenza-idrica-3199101.660x368.jpg" /><meta name="author" content="Francesco Gasbarro">
<link rel="icon" type="image/png" href="https://ilmegafono.eu/wp-content/uploads/2019/10/icon.png">
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ilmegafono.eu/2019/12/27/natale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Natale da incubo per i cittadin di Ordona, senza acqua nelle case per oltre tre giorni" />
<meta property="og:description" content="Sono stati giorni infernali per i cittadini di Ordona, costretti a trascorrere le festività di Natale senza acqua nelle abitazioni. Dallo scorso 24 dicembre, infatti, cittadini e istituzioni locali stanno segnalando dei disservizi dell&#8217;approvvigionamento idrico nella cittadina degli scavi, ancora oggi con una pressione insufficiente soprattutto nelle ore mattutine. Nelle ultime ore è giunta un&#8217;autobotte" />
<meta property="og:url" content="https://ilmegafono.eu/2019/12/27/natale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni/" />
<meta property="og:site_name" content="Il Megafono Dei Cinque Reali Siti" />
<meta property="article:section" content="I fatti 5RS" />
<meta property="article:published_time" content="2019-12-27T17:07:21+01:00" />
<meta property="article:modified_time" content="2019-12-27T17:41:48+01:00" />
<meta property="og:updated_time" content="2019-12-27T17:41:48+01:00" />
<meta property="fb:admins" content="fragas15" />
<meta property="og:image" content="https://ilmegafono.eu/wp-content/uploads/2019/12/emergenza-idrica-3199101.660x368.jpg" />
<meta property="og:image:secure_url" content="https://ilmegafono.eu/wp-content/uploads/2019/12/emergenza-idrica-3199101.660x368.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="368" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sono stati giorni infernali per i cittadini di Ordona, costretti a trascorrere le festività di Natale senza acqua nelle abitazioni. Dallo scorso 24 dicembre, infatti, cittadini e istituzioni locali stanno segnalando dei disservizi dell&#8217;approvvigionamento idrico nella cittadina degli scavi, ancora oggi con una pressione insufficiente soprattutto nelle ore mattutine. Nelle ultime ore è giunta un&#8217;autobotte " />
<meta name="twitter:title" content="Natale da incubo per i cittadin di Ordona, senza acqua nelle case per oltre tre giorni" />
<meta name="twitter:image" content="https://ilmegafono.eu/wp-content/uploads/2019/12/emergenza-idrica-3199101.660x368.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/ilmegafono.eu\/","name":"Il Megafono Dei Cinque Reali Siti","potentialAction":{"@type":"SearchAction","target":"https:\/\/ilmegafono.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Megafono Dei Cinque Reali Siti &raquo; Feed" href="https://ilmegafono.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Megafono Dei Cinque Reali Siti &raquo; Feed dei commenti" href="https://ilmegafono.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Megafono Dei Cinque Reali Siti &raquo; Natale da incubo per i cittadin di Ordona, senza acqua nelle case per oltre tre giorni Feed dei commenti" href="https://ilmegafono.eu/2019/12/27/natale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilmegafono.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.17"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilmegafono.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://ilmegafono.eu/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://ilmegafono.eu/wp-content/plugins/ditty-news-ticker/legacy/static/libs/fontastic/styles.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://ilmegafono.eu/wp-content/plugins/ditty-news-ticker/legacy/static/css/style.css?ver=1552815151' type='text/css' media='all' />
<link rel='stylesheet' id='eff_style-css'  href='https://ilmegafono.eu/wp-content/plugins/easy-facebook-feed/css/eff_style.css?ver=3.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://ilmegafono.eu/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://ilmegafono.eu/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://ilmegafono.eu/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://ilmegafono.eu/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://ilmegafono.eu/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//ilmegafono.eu/wp-content/uploads/pum/pum-site-styles.css?generated=1552815199&#038;ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ilmegafono.eu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilmegafono.eu/wp-content/themes/Newspaper/style.css?ver=6.7' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://ilmegafono.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/ilmegafono.eu\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<link rel='https://api.w.org/' href='https://ilmegafono.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilmegafono.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilmegafono.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.17" />
<link rel='shortlink' href='https://ilmegafono.eu/?p=22178' />
<link rel="alternate" type="application/json+oembed" href="https://ilmegafono.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filmegafono.eu%2F2019%2F12%2F27%2Fnatale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilmegafono.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filmegafono.eu%2F2019%2F12%2F27%2Fnatale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ilmegafono.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://ilmegafono.eu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/ilmegafono.eu\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="https:\/\/ilmegafono.eu\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e03140";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://ilmegafono.eu/wp-content/uploads/2016/06/cropped-simbolo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://ilmegafono.eu/wp-content/uploads/2016/06/cropped-simbolo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ilmegafono.eu/wp-content/uploads/2016/06/cropped-simbolo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://ilmegafono.eu/wp-content/uploads/2016/06/cropped-simbolo-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1629658128702744",
    enable_page_level_ads: true
  });
</script>

<style>
.td-post-views {
    display: none !important;
}
</style>

</head>

<body data-rsssl=1 class="single single-post postid-22178 single-format-standard cookies-not-set natale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CHIUDI</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-216"><a href="https://ilmegafono.eu/">Home</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://ilmegafono.eu/cronaca-5rs/">Cronaca 5RS</a></li>
<li id="menu-item-20580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20580"><a href="https://ilmegafono.eu/category/eventi-5rs/">Eventi 5RS</a></li>
<li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728"><a href="https://ilmegafono.eu/storie-5rs/">Storie 5RS</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://ilmegafono.eu/foggia-world/">News dalla Capitanata</a></li>
<li id="menu-item-20581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20581"><a href="https://ilmegafono.eu/category/monti-dauni/">Monti Dauni</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://ilmegafono.eu/editoriali/">Editoriali</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://ilmegafono.eu/contatti-e-redazione/">Chi siamo</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/ilmegafono.deirealisiti.5/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/5rsMegafono" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCTRCEjL-u09IYBdP3GG1IKQ" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">venerdì, dicembre 27, 2019</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ACCEDI</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="La tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="la tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                        </div>




                    </div>
                </div>
                </div>
    </div>

         </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a href="https://ilmegafono.eu/"><img src="https://ilmegafono.eu/wp-content/uploads/2018/04/mega_no_ann.jpg" alt=""/></a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div style="margin: auto; padding: 20px; background-color: #E03140; margin-left: 47px; background: #e03140;
background: -moz-linear-gradient(top,  #e03140 0%, #932022 100%);
background: -webkit-linear-gradient(top,  #e03140 0%,#932022 100%);
background: linear-gradient(to bottom,  #e03140 0%,#932022 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e03140', endColorstr='#932022',GradientType=0 );">

<a target="_blank" href="https://www.facebook.com/ilmegafono.deirealisiti.5/" title="Facebook"><div class="cSocial" style="/* margin-left: 86px; */"><i class="td-icon-font td-icon-facebook" style="font-size: 26px; margin: 7px; margin-left: 12px;"></i></div></a>

<a target="_blank" href="https://twitter.com/5rsMegafono" title="Twitter"><div class="cSocial" style="margin-left: 15px;"><i class="td-icon-font td-icon-twitter" style="font-size: 20px; margin: 9px; margin-left: 8px;"></i></div></a>

<a target="_blank" href="https://www.youtube.com/channel/UCTRCEjL-u09IYBdP3GG1IKQ" title="Youtube"><div class="cSocial" style="margin-left: 15px;"><i class="td-icon-font td-icon-youtube" style="font-size: 20px; margin: 9px; margin-left: 10px;"></i></div></a>

<div class="customFont" style="margin-top: 4px;color: white;margin-right: -10px;">Rimani in contatto</div></div>

<div id="ad_banner1">

<a style="display: none;" href="http://www.staffiero.it/" target="_blank"><img style="margin-top: 80px; margin-right: 0px; width: 383px; height: 142px;" src="https://ilmegafono.eu/wp-content/uploads/2017/09/Copertina3_OLMEDO.jpg" /></a>

<a style="display: none;" http://www.palazzostudipadrepio.com/"><img style="margin-top: 80px; margin-right: 0px; width: 383px; height: 142px;" src="https://ilmegafono.eu/wp-content/uploads/2019/11/palazzo-degli-studi.jpg" alt=""/>
</a>
</div>

<!--div style="border: 1px solid gray;margin-left: 61px;margin-top: 18px;height: 24px;width: 354px;font-size: 9px;text-align: center;">Pubblicità</div--></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        			<a class="td-mobile-logo td-sticky-header" href="https://ilmegafono.eu/"><img src="https://ilmegafono.eu/wp-content/uploads/2017/04/18136831_10210862480111100_884318220_n-e1493207012998-300x84.jpg" alt=""/></a>
					<a class="td-header-logo td-sticky-header" href="https://ilmegafono.eu/"><img src="https://ilmegafono.eu/wp-content/uploads/2018/04/mega_no_ann.jpg" alt=""/></a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-216"><a href="https://ilmegafono.eu/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-175"><a href="https://ilmegafono.eu/cronaca-5rs/">Cronaca 5RS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20580"><a href="https://ilmegafono.eu/category/eventi-5rs/">Eventi 5RS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-728"><a href="https://ilmegafono.eu/storie-5rs/">Storie 5RS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-173"><a href="https://ilmegafono.eu/foggia-world/">News dalla Capitanata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20581"><a href="https://ilmegafono.eu/category/monti-dauni/">Monti Dauni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172"><a href="https://ilmegafono.eu/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182"><a href="https://ilmegafono.eu/contatti-e-redazione/">Chi siamo</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://ilmegafono.eu/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-22178" class="td-post-template-3 post-22178 post type-post status-publish format-standard has-post-thumbnail hentry category-i-fatti-5rs" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
	<div id="newsBanner" style="opacity: 0; transition: opacity 0.3s;"><div id="mtphr-dnt-542" class="mtphr-dnt mtphr-dnt-542 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title mtphr-dnt-inline-title">ULTIM&#8217;ORA :</h3><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">🔴 BUONE FESTE DALLA REDAZIONE DE IL MEGAFONO DEI CINQUE REALI SITI 🔴 </div></div></div></div></div></div>
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://ilmegafono.eu/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in I fatti 5RS" class="entry-crumb" itemprop="url" href="https://ilmegafono.eu/category/i-fatti-5rs/"><span itemprop="title">I fatti 5RS</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Natale da incubo per i cittadin di Ordona, senza acqua nelle case..."><meta itemprop="url" content = "https://ilmegafono.eu/2019/12/27/natale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni/">Natale da incubo per i cittadin di Ordona, senza acqua nelle case...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://ilmegafono.eu/wp-content/uploads/2019/12/emergenza-idrica-3199101.660x368.jpg" data-caption=""><img width="660" height="368" class="entry-thumb td-modal-image" src="https://ilmegafono.eu/wp-content/uploads/2019/12/emergenza-idrica-3199101.660x368.jpg" alt="" title="emergenza-idrica-3199101.660x368"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://ilmegafono.eu/category/i-fatti-5rs/">I fatti 5RS</a></li></ul>                <h1 class="entry-title">Natale da incubo per i cittadin di Ordona, senza acqua nelle case per oltre tre giorni</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Di <a href="https://ilmegafono.eu/author/francesco-gasbarro/">Francesco Gasbarro</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T17:07:21+00:00" >27 dicembre 2019</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-22178">17</span></div>                    <div class="td-post-comments"><a href="https://ilmegafono.eu/2019/12/27/natale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Filmegafono.eu%2F2019%2F12%2F27%2Fnatale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Natale+da+incubo+per+i+cittadin+di+Ordona%2C+senza+acqua+nelle+case+per+oltre+tre+giorni&url=https%3A%2F%2Filmegafono.eu%2F2019%2F12%2F27%2Fnatale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni%2F&via=Il+Megafono+Dei+Cinque+Reali+Siti"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://ilmegafono.eu/2019/12/27/natale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://ilmegafono.eu/2019/12/27/natale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni/&amp;media=https://ilmegafono.eu/wp-content/uploads/2019/12/emergenza-idrica-3199101.660x368.jpg&description=Natale+da+incubo+per+i+cittadin+di+Ordona%2C+senza+acqua+nelle+case+per+oltre+tre+giorni" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Natale+da+incubo+per+i+cittadin+di+Ordona%2C+senza+acqua+nelle+case+per+oltre+tre+giorni - https%3A%2F%2Filmegafono.eu%2F2019%2F12%2F27%2Fnatale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p>Sono stati giorni infernali per i cittadini di Ordona, costretti a trascorrere le festività di Natale senza acqua nelle abitazioni. Dallo scorso 24 dicembre, infatti, cittadini e istituzioni locali stanno segnalando dei disservizi dell&#8217;approvvigionamento idrico nella cittadina degli scavi, ancora oggi con una pressione insufficiente soprattutto nelle ore mattutine.<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1629658128702744" data-ad-slot="8513401499"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>Nelle ultime ore è giunta un&#8217;autobotte nel centro cittadino per cercare di attenuare le proteste dei cittadini di Ordona che hanno iniziato una raccolta firme per sporgere denuncia / querela contro AQP per l&#8217;assenza di un preavviso e per il disservizio che puntualmente e ciclicamente si ripresenta in concomitanza con i periodi di festa.</p>
<p>Secondo quanto si apprende, i cittadini avrebbero segnalato una evidente rottura in zona &#8220;Campese&#8221;, dove è situata la vasca di contenimento di AQP. In questa zona si nota una perdita d&#8217;acqua notevole che avrebbe invaso le campagne circostanti, i cui proprietari sono anche impossibilitati a seminare.<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1629658128702744" data-ad-slot="7378561021"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
Nel frattempo l&#8217;amministrazione comunale ha continuato per giorni a sollecitare l&#8217;autorità idrica, in attesa di una risoluzione tempestiva. Il sindaco di Ordona ha minacciato le vie legali, dalla pagina Facebook ufficiale della maggioranza: &#8220;Non ci sono parole per definire questa grave inadempienza e nel periodo di Natale&#8221; &#8211; si legge su Ordona Moderna. &#8220;Non abbiamo notizie nonostante le telefonate, le richieste e le lettere. Siamo inermi a queste vessazioni ma vi assicuro che andremo avanti giudizialmente&#8221;.</p>
<p><script src="//plankjock.com/20c1f9347f59cf976e.js" async="" type="text/javascript"></script></p>
<p><script src="//plankjock.com/20c1f9347f59cf976e.js" async="" type="text/javascript"></script></p>
<p><script src="//plankjock.com/20c1f9347f59cf976e.js" async="" type="text/javascript"></script></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Filmegafono.eu%2F2019%2F12%2F27%2Fnatale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Natale+da+incubo+per+i+cittadin+di+Ordona%2C+senza+acqua+nelle+case+per+oltre+tre+giorni&url=https%3A%2F%2Filmegafono.eu%2F2019%2F12%2F27%2Fnatale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni%2F&via=Il+Megafono+Dei+Cinque+Reali+Siti"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://ilmegafono.eu/2019/12/27/natale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://ilmegafono.eu/2019/12/27/natale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni/&amp;media=https://ilmegafono.eu/wp-content/uploads/2019/12/emergenza-idrica-3199101.660x368.jpg&description=Natale+da+incubo+per+i+cittadin+di+Ordona%2C+senza+acqua+nelle+case+per+oltre+tre+giorni" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Natale+da+incubo+per+i+cittadin+di+Ordona%2C+senza+acqua+nelle+case+per+oltre+tre+giorni - https%3A%2F%2Filmegafono.eu%2F2019%2F12%2F27%2Fnatale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilmegafono.eu/2019/12/27/natale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilmegafono.eu/2019/12/27/natale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni/" data-text="Natale da incubo per i cittadin di Ordona, senza acqua nelle case per oltre tre giorni" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://ilmegafono.eu/2019/12/27/orsara-puglia-punta-sulla-casa-della-befana-arrivo-acrobatico-tanti-altri-eventi/">Orsara di Puglia punta tutto sulla Casa della Befana, arrivo acrobatico e tanti altri eventi</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://ilmegafono.eu/author/francesco-gasbarro/"><img alt='Francesco Gasbarro' src='https://ilmegafono.eu/wp-content/uploads/2019/09/Francesco-Gasbarro_avatar-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://ilmegafono.eu/author/francesco-gasbarro/">Francesco Gasbarro</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francesco Gasbarro"></span><meta itemprop="datePublished" content="2019-12-27T17:07:21+00:00"><meta itemprop="dateModified" content="2019-12-27T17:41:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilmegafono.eu/2019/12/27/natale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilmegafono.eu/wp-content/uploads/2018/04/mega_no_ann.jpg"></span><meta itemprop="name" content="Il Megafono Dei Cinque Reali Siti"></span><meta itemprop="headline " content="Natale da incubo per i cittadin di Ordona, senza acqua nelle case per oltre tre giorni"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilmegafono.eu/wp-content/uploads/2019/12/emergenza-idrica-3199101.660x368.jpg"><meta itemprop="width" content="660"><meta itemprop="height" content="368"></span>    </footer>

    <script>var block_td_uid_1_5e0635189eaa1 = new tdBlock();
block_td_uid_1_5e0635189eaa1.id = "td_uid_1_5e0635189eaa1";
block_td_uid_1_5e0635189eaa1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5e0635189eaa1_rand","td_column_number":3,"live_filter_cur_post_id":22178,"live_filter_cur_post_author":"2"}';
block_td_uid_1_5e0635189eaa1.td_column_number = "3";
block_td_uid_1_5e0635189eaa1.block_type = "td_block_related_posts";
block_td_uid_1_5e0635189eaa1.post_count = "3";
block_td_uid_1_5e0635189eaa1.found_posts = "1502";
block_td_uid_1_5e0635189eaa1.header_color = "";
block_td_uid_1_5e0635189eaa1.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e0635189eaa1.max_num_pages = "501";
tdBlocksArray.push(block_td_uid_1_5e0635189eaa1);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5e0635189eaa1_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5e063518ac001" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5e0635189eaa1" href="#">ARTICOLI CORRELATI</a><a id="td_uid_3_5e063518ac006" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5e0635189eaa1" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_1_5e0635189eaa1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilmegafono.eu/2019/12/23/orta-nova-scissionista-sui-rifiuti-servizio-affidato-mesi-alla-tecnoeco/" rel="bookmark" title="Orta Nova &#8220;scissionista&#8221; sui rifiuti, servizio affidato (per sei mesi) alla Tecnoeco"><img width="218" height="150" class="entry-thumb" src="https://ilmegafono.eu/wp-content/uploads/2019/12/centro-raccolta-rifiuti2_big_051116-218x150.jpg" alt="" title="Orta Nova &#8220;scissionista&#8221; sui rifiuti, servizio affidato (per sei mesi) alla Tecnoeco"/></a></div>                <a href="https://ilmegafono.eu/category/i-fatti-5rs/" class="td-post-category">I fatti 5RS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilmegafono.eu/2019/12/23/orta-nova-scissionista-sui-rifiuti-servizio-affidato-mesi-alla-tecnoeco/" rel="bookmark" title="Orta Nova &#8220;scissionista&#8221; sui rifiuti, servizio affidato (per sei mesi) alla Tecnoeco">Orta Nova &#8220;scissionista&#8221; sui rifiuti, servizio affidato (per sei mesi) alla Tecnoeco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilmegafono.eu/2019/12/22/orta-nova-incendiodoloso-nella-notte-lauto-del-presidente-del-consiglio-borea/" rel="bookmark" title="Orta Nova, incendio doloso nella notte. E&#8217; l&#8217;auto del presidente del consiglio Borea"><img width="218" height="150" class="entry-thumb" src="https://ilmegafono.eu/wp-content/uploads/2019/12/Senza-titolo-1-218x150.jpg" alt="" title="Orta Nova, incendio doloso nella notte. E&#8217; l&#8217;auto del presidente del consiglio Borea"/></a></div>                <a href="https://ilmegafono.eu/category/i-fatti-5rs/" class="td-post-category">I fatti 5RS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilmegafono.eu/2019/12/22/orta-nova-incendiodoloso-nella-notte-lauto-del-presidente-del-consiglio-borea/" rel="bookmark" title="Orta Nova, incendio doloso nella notte. E&#8217; l&#8217;auto del presidente del consiglio Borea">Orta Nova, incendio doloso nella notte. E&#8217; l&#8217;auto del presidente del consiglio Borea</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilmegafono.eu/2019/12/20/palazzine-malmesse-carapelle-sindaco-michele-regione-reperire-risorse/" rel="bookmark" title="Palazzine malmesse a Carapelle, il sindaco Di Michele in Regione per reperire risorse"><img width="218" height="150" class="entry-thumb" src="https://ilmegafono.eu/wp-content/uploads/2019/12/81241058_1296998817154275_4878198145122566144_n-218x150.jpg" alt="" title="Palazzine malmesse a Carapelle, il sindaco Di Michele in Regione per reperire risorse"/></a></div>                <a href="https://ilmegafono.eu/category/i-fatti-5rs/" class="td-post-category">I fatti 5RS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilmegafono.eu/2019/12/20/palazzine-malmesse-carapelle-sindaco-michele-regione-reperire-risorse/" rel="bookmark" title="Palazzine malmesse a Carapelle, il sindaco Di Michele in Regione per reperire risorse">Palazzine malmesse a Carapelle, il sindaco Di Michele in Regione per reperire risorse</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e0635189eaa1" data-td_block_id="td_uid_1_5e0635189eaa1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e0635189eaa1" data-td_block_id="td_uid_1_5e0635189eaa1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NESSUN COMMENTO</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/27/natale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni/#respond" style="display:none;">Cancella la risposta</a></small></h3>				<form action="https://ilmegafono.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='22178' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b226f5a0a3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text"><div class="block-title"><span>#inedicolaoggi</span></div>			<div class="textwidget"><div style="background: #e03140;
    background: -moz-linear-gradient(top, #e03140 0%, #932022 100%);
    background: -webkit-linear-gradient(top, #e03140 0%,#932022 100%);
    background: linear-gradient(to bottom, #e03140 0%,#932022 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e03140', endColorstr='#932022',GradientType=0 );
    padding: 6px 0;
    margin-top: -26px;"><a href="https://ilmegafono.eu/wp-content/uploads/2019/12/Buone-feste-auguri-di-buon-Natale.jpg"><img width="170" height="239" alt="#primalattacco" class="attachment-160x239 aligncenter" style="max-width: 100%;" src="https://ilmegafono.eu/wp-content/uploads/2019/12/Buone-feste-auguri-di-buon-Natale.jpg"></a></div></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- Advertisement -</span><div style="margin-bottom: 20px;">
<div id="ad_banner2" style="height: 197px;">

<a style="display: none;" href="https://www.facebook.com/clinicadelsaleortanova/">
<img style="width: 324px; height: 197px; position: absolute;" src="https://ilmegafono.eu/wp-content/uploads/2018/01/Cattura-e1515334866704.png"/></a>

<a style="display: none;" href="https://www.sessantapassi.it">
<img style="width: 324px; height: 197px; position: absolute;" src="https://ilmegafono.eu/wp-content/uploads/2019/01/Cattura-2.jpg"/></a>

</div>
</div>
</div>
<style scoped>
.td_uid_4_5e063518b2632_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_5e063518b2632_rand a.td-pulldown-filter-link:hover,
            .td_uid_4_5e063518b2632_rand .td-subcat-item a:hover,
            .td_uid_4_5e063518b2632_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_4_5e063518b2632_rand .td_quote_on_blocks {
                color: #000e80;
            }

            .td_uid_4_5e063518b2632_rand .td-next-prev-wrap a:hover,
            .td_uid_4_5e063518b2632_rand .td-load-more-wrap a:hover {
                background-color: #000e80;
                border-color: #000e80;
            }
            .td_uid_4_5e063518b2632_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_4_5e063518b2632_rand .td-post-category:hover {
                background-color: #000e80;
            }

            .td_uid_4_5e063518b2632_rand .block-title span,
            .td_uid_4_5e063518b2632_rand .td-trending-now-title,
            .td_uid_4_5e063518b2632_rand .block-title a,
            .td_uid_4_5e063518b2632_rand .td-read-more a,
            .td_uid_4_5e063518b2632_rand .td-weather-information:before,
            .td_uid_4_5e063518b2632_rand .td-weather-week:before {
                background-color: #000e80;
            }

            .td_uid_4_5e063518b2632_rand .block-title {
                border-color: #000e80;
            }

            
            .td_uid_4_5e063518b2632_rand .block-title span,
            .td_uid_4_5e063518b2632_rand .td-trending-now-title,
            .td_uid_4_5e063518b2632_rand .block-title a {
                color: #;
            }
</style><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_4_5e063518b2632_rand td-pb-border-top"><h4 class="block-title"><span>Agenda 5RS</span></h4><div class="td_mod_wrap"><div style="margin-top: -26px;
    padding: 6px 0;
    background: #000e80;
    background: -moz-linear-gradient(top, #000e80 0%, #00063a 100%);
    background: -webkit-linear-gradient(top, #000e80 0%,#00063a 100%);
    background: linear-gradient(to bottom, #000e80 0%,#00063a 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#000e80', endColorstr='#00063a',GradientType=0
 )"><a href="https://ilmegafono.eu/wp-content/uploads/2019/12/Buone-feste-auguri-di-buon-Natale.jpg" rel="lightbox[agenda]" title="Locandina eventi"><img width="160" height="249" alt="Locandina eventi" class="attachment-160x249 aligncenter" stylhttps://ilmegafono.eu/wp-content/uploads/2018/06/34643035_10214560430877790_4305355550578704384_n.jpge="max-width: 100%;" src="https://ilmegafono.eu/wp-content/uploads/2019/12/Buone-feste-auguri-di-buon-Natale.jpg"></a></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1 "><div style="margin-bottom: 20px;">
<div id="ad_banner2" style="height: 197px;">

<a style="display: none;" href=" https://www.facebook.com/panificio.caricone ">
<img style="width: 324px; height: 197px; position: absolute;" src=" https://ilmegafono.eu/wp-content/uploads/2019/12/caricone.jpg "/></a>

<a style="display: none;" href=" https://www.facebook.com/Wine-Cocktails-266289194185772/">
<img style="width: 324px; height: 197px; position: absolute;" src=" https://ilmegafono.eu/wp-content/uploads/2019/07/wine-cocktails.jpg "/></a>

</div></div>
</div><aside class="widget widget_text"><div class="block-title"><span>Canale YouTube</span></div>			<div class="textwidget">			<div class="yotu-playlist yotuwp yotu-limit-min   yotu-thumb-169  yotu-template-grid" data-yotu="5e06351921ef3" data-page="1" id="yotuwp-5e063518b90ca" data-total="24" data-settings="eyJ0eXBlIjoicGxheWxpc3QiLCJpZCI6IlVVVFJDRWpMLXUwOUlZQmRQM0dHMUlLUSIsInBhZ2luYXRpb24iOiJvbiIsInBhZ2l0eXBlIjoicGFnZXIiLCJjb2x1bW4iOiIyIiwicGVyX3BhZ2UiOiI0IiwidGVtcGxhdGUiOiJncmlkIiwidGl0bGUiOiJvbiIsImRlc2NyaXB0aW9uIjoib2ZmIiwidGh1bWJyYXRpbyI6IjE2OSIsIm1ldGEiOiJvZmYiLCJtZXRhX2RhdGEiOiJvZmYiLCJtZXRhX3Bvc2l0aW9uIjoib2ZmIiwiZGF0ZV9mb3JtYXQiOiJvZmYiLCJtZXRhX2FsaWduIjoib2ZmIiwic3Vic2NyaWJlIjoib2ZmIiwiZHVyYXRpb24iOiJvZmYiLCJtZXRhX2ljb24iOiJvZmYiLCJuZXh0dGV4dCI6IiIsInByZXZ0ZXh0IjoiIiwibG9hZG1vcmV0ZXh0IjoiIiwicGxheWVyIjp7Im1vZGUiOiJsYXJnZSIsIndpZHRoIjoiMzIyIiwic2Nyb2xsaW5nIjoiMCIsImF1dG9wbGF5IjowLCJjb250cm9scyI6MSwibW9kZXN0YnJhbmRpbmciOjEsImxvb3AiOjAsImF1dG9uZXh0IjowLCJzaG93aW5mbyI6MSwicmVsIjoxLCJwbGF5aW5nIjowLCJwbGF5aW5nX2Rlc2NyaXB0aW9uIjowLCJ0aHVtYm5haWxzIjowLCJjY19sb2FkX3BvbGljeSI6IjEiLCJjY19sYW5nX3ByZWYiOiIxIiwiaGwiOiIiLCJpdl9sb2FkX3BvbGljeSI6IjEifSwibGFzdF90YWIiOiJhcGkiLCJ1c2VfYXNfbW9kYWwiOiJvZmYiLCJtb2RhbF9pZCI6Im9mZiIsImxhc3RfdXBkYXRlIjoiMTU1MzQ1MDk3NSIsInN0eWxpbmciOnsicGFnZXJfbGF5b3V0IjoiYm90aHNpZGVfbm9fdGV4dCIsImJ1dHRvbiI6IjEiLCJidXR0b25fY29sb3IiOiIiLCJidXR0b25fYmdfY29sb3IiOiIiLCJidXR0b25fY29sb3JfaG92ZXIiOiIiLCJidXR0b25fYmdfY29sb3JfaG92ZXIiOiIiLCJ2aWRlb19zdHlsZSI6ImdwbHVzIiwicGxheWljb25fY29sb3IiOiIiLCJob3Zlcl9pY29uIjoiIiwiZ2FsbGVyeV9iZyI6IiJ9LCJlZmZlY3RzIjp7InZpZGVvX2JveCI6IiIsImZsaXBfZWZmZWN0IjoiIn0sImdhbGxlcnlfaWQiOiI1ZTA2MzUxOGI5MGNhIiwibmV4dCI6IkNBUVFBQSIsInByZXYiOiIifQ==" data-player="large" data-showdesc="off">
				<div>
										<div class="yotu-wrapper-player" style="width:322px">
												<div class="yotu-player">
							<div class="yotu-video-placeholder" id="yotu-player-5e06351921ef3"></div>
						</div>
						<div class="yotu-playing-status"></div>
											</div>

					<div class="yotu-pagination yotu-pager_layout-bothside_no_text yotu-pagination-top">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-1" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">24</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-1" data-page="next">Next</a>
</div>
<div class="yotu-videos yotu-mode-grid yotu-preset yotu-preset-gplus yotu-column-2 yotu-player-mode-large">
	<ul>
					<li class=" yotu-first">
								<a href="#ledAvyRiPhg" class="yotu-video" data-videoid="ledAvyRiPhg" data-title="Le aziende di Stornarella a Fico - Interviste" title="Le aziende di Stornarella a Fico - Interviste">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/ledAvyRiPhg/hqdefault.jpg" alt="Le aziende di Stornarella a Fico - Interviste">	
													</div>
					</div>
											<h3 class="yotu-video-title">Le aziende di Stornarella a Fico - Interviste</h3>
																			</a>
							</li>
				
						<li class="">
								<a href="#-Kj0JfX6NKU" class="yotu-video" data-videoid="-Kj0JfX6NKU" data-title="Intervista a Domenico Sgaramella - Orta Nova" title="Intervista a Domenico Sgaramella - Orta Nova">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/-Kj0JfX6NKU/sddefault.jpg" alt="Intervista a Domenico Sgaramella - Orta Nova">	
													</div>
					</div>
											<h3 class="yotu-video-title">Intervista a Domenico Sgaramella - Orta Nova</h3>
																			</a>
							</li>
				
						<li class="">
								<a href="#PnsEm1lqX9c" class="yotu-video" data-videoid="PnsEm1lqX9c" data-title="Mondo di Mezzo - Puntata 1 (Megafono5rs)" title="Mondo di Mezzo - Puntata 1 (Megafono5rs)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/PnsEm1lqX9c/sddefault.jpg" alt="Mondo di Mezzo - Puntata 1 (Megafono5rs)">	
													</div>
					</div>
											<h3 class="yotu-video-title">Mondo di Mezzo - Puntata 1 (Megafono5rs)</h3>
																			</a>
							</li>
				
						<li class=" yotu-last">
								<a href="#yqzzyqzHTpQ" class="yotu-video" data-videoid="yqzzyqzHTpQ" data-title="CARICONE BISTROT - ORTA NOVA" title="CARICONE BISTROT - ORTA NOVA">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/yqzzyqzHTpQ/sddefault.jpg" alt="CARICONE BISTROT - ORTA NOVA">	
													</div>
					</div>
											<h3 class="yotu-video-title">CARICONE BISTROT - ORTA NOVA</h3>
																			</a>
							</li>
				
				</ul>
</div><div class="yotu-pagination yotu-pager_layout-bothside_no_text yotu-pagination-bottom">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-1" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">24</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-1" data-page="next">Next</a>
</div>
				</div>
			</div>
			</div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_2 "><div style="margin-bottom: 20px;">
<a href="https://www.socialservice.it/">
<img src="https://ilmegafono.eu/wp-content/uploads/2019/10/socialservice_it-C.jpg"/></div>
</a>
</div><aside class="widget widget_text">			<div class="textwidget"><a href="http://onelink.to/5q9xea" target="_blank"><img src="https://ilmegafono.eu/wp-content/uploads/2019/01/v-e1548951706723.jpg" /></a></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_3 "><div style="margin-bottom: 20px;">
<a href="https://www.facebook.com/Arco-Consumatori-Orta-Nova-560961354431893/?modal=admin_todo_tour">
<img src="https://ilmegafono.eu/wp-content/uploads/2019/11/f25ffc16-80d1-4cb9-a415-a9ef16f1675f.jpg"/></div>
</a></div><aside class="widget widget_text"><div class="block-title"><span>Sondaggio</span></div>			<div class="textwidget"><div id="polls-7" class="wp-polls">
	<form id="polls_form_7" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_7_nonce" name="wp-polls-nonce" value="dd23ef770a" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="7" /></p>
		<p style="text-align: center;"><strong>Chi governerà la Regione Puglia dopo le elezioni del 2020?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-47" name="poll_7" value="47" /> <label for="poll-answer-47">Centro Destra</label></li>
		<li><input type="radio" id="poll-answer-48" name="poll_7" value="48" /> <label for="poll-answer-48">Centro Sinistra</label></li>
		<li><input type="radio" id="poll-answer-49" name="poll_7" value="49" /> <label for="poll-answer-49">Movimento 5 Stelle</label></li>
		<li><input type="radio" id="poll-answer-50" name="poll_7" value="50" /> <label for="poll-answer-50">Lega</label></li>
		<li><input type="radio" id="poll-answer-51" name="poll_7" value="51" /> <label for="poll-answer-51">Altro</label></li>
		</ul><p style="text-align: center;"><input type="button" style="padding: 6px 0; background-color: #E03140; border: 0; color: white;" name="vote" value="   Vota   " class="Buttons" onclick="poll_vote(7);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(7); return false;" title="View Results Of This Poll">Visualizza risultati</a></p></div>
	</form>
</div>
<div id="polls-7-loading" class="wp-polls-loading"><img src="https://ilmegafono.eu/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>

<div style="background-color: #212121;width: 100%; height: 2px; margin-bottom: 25px; margin-top: 30px;"></div></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_4 "><div style="margin-bottom: 20px;">
<a href="https://www.facebook.com/barbitonsore/">
<img src="https://ilmegafono.eu/wp-content/uploads/2018/06/Senza-titolo-1-1.jpg"/></div>
</a></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_5e063519231fb_rand td-pb-border-top"><h4 class="block-title"><span>Contatti</span></h4><div class="td_mod_wrap">Posta Certificata:<br>
<a href="mailto:megafono@pec.it">megafono@pec.it</a>
<br><br>
Email Redazione:<br>
<a href="mailto:megafono5rs.info@gmail.com">megafono5rs.info@gmail.com</a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_5 "><div style="margin-bottom: 20px;">
<a href="https://www.facebook.com/moreadonatogold/">
<img src="https://ilmegafono.eu/wp-content/uploads/2019/06/Gioielleria-Gold-1.png"/></div>
</a></div><aside class="widget widget_archive"><div class="block-title"><span>Archivio</span></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivio</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://ilmegafono.eu/2019/12/'> dicembre 2019 </option>
	<option value='https://ilmegafono.eu/2019/11/'> novembre 2019 </option>
	<option value='https://ilmegafono.eu/2019/10/'> ottobre 2019 </option>
	<option value='https://ilmegafono.eu/2019/09/'> settembre 2019 </option>
	<option value='https://ilmegafono.eu/2019/08/'> agosto 2019 </option>
	<option value='https://ilmegafono.eu/2019/07/'> luglio 2019 </option>
	<option value='https://ilmegafono.eu/2019/06/'> giugno 2019 </option>
	<option value='https://ilmegafono.eu/2019/05/'> maggio 2019 </option>
	<option value='https://ilmegafono.eu/2019/04/'> aprile 2019 </option>
	<option value='https://ilmegafono.eu/2019/03/'> marzo 2019 </option>
	<option value='https://ilmegafono.eu/2019/02/'> febbraio 2019 </option>
	<option value='https://ilmegafono.eu/2019/01/'> gennaio 2019 </option>
	<option value='https://ilmegafono.eu/2018/12/'> dicembre 2018 </option>
	<option value='https://ilmegafono.eu/2018/11/'> novembre 2018 </option>
	<option value='https://ilmegafono.eu/2018/10/'> ottobre 2018 </option>
	<option value='https://ilmegafono.eu/2018/09/'> settembre 2018 </option>
	<option value='https://ilmegafono.eu/2018/08/'> agosto 2018 </option>
	<option value='https://ilmegafono.eu/2018/07/'> luglio 2018 </option>
	<option value='https://ilmegafono.eu/2018/06/'> giugno 2018 </option>
	<option value='https://ilmegafono.eu/2018/05/'> maggio 2018 </option>
	<option value='https://ilmegafono.eu/2018/04/'> aprile 2018 </option>
	<option value='https://ilmegafono.eu/2018/03/'> marzo 2018 </option>
	<option value='https://ilmegafono.eu/2018/02/'> febbraio 2018 </option>
	<option value='https://ilmegafono.eu/2018/01/'> gennaio 2018 </option>
	<option value='https://ilmegafono.eu/2017/12/'> dicembre 2017 </option>
	<option value='https://ilmegafono.eu/2017/11/'> novembre 2017 </option>
	<option value='https://ilmegafono.eu/2017/10/'> ottobre 2017 </option>
	<option value='https://ilmegafono.eu/2017/09/'> settembre 2017 </option>
	<option value='https://ilmegafono.eu/2017/08/'> agosto 2017 </option>
	<option value='https://ilmegafono.eu/2017/07/'> luglio 2017 </option>
	<option value='https://ilmegafono.eu/2017/06/'> giugno 2017 </option>
	<option value='https://ilmegafono.eu/2017/05/'> maggio 2017 </option>
	<option value='https://ilmegafono.eu/2017/04/'> aprile 2017 </option>
	<option value='https://ilmegafono.eu/2017/03/'> marzo 2017 </option>
	<option value='https://ilmegafono.eu/2017/02/'> febbraio 2017 </option>
	<option value='https://ilmegafono.eu/2017/01/'> gennaio 2017 </option>
	<option value='https://ilmegafono.eu/2016/12/'> dicembre 2016 </option>
	<option value='https://ilmegafono.eu/2016/11/'> novembre 2016 </option>
	<option value='https://ilmegafono.eu/2016/10/'> ottobre 2016 </option>
	<option value='https://ilmegafono.eu/2016/09/'> settembre 2016 </option>
	<option value='https://ilmegafono.eu/2016/08/'> agosto 2016 </option>
	<option value='https://ilmegafono.eu/2016/07/'> luglio 2016 </option>
	<option value='https://ilmegafono.eu/2016/06/'> giugno 2016 </option>
	<option value='https://ilmegafono.eu/2016/05/'> maggio 2016 </option>
	<option value='https://ilmegafono.eu/2016/04/'> aprile 2016 </option>

		</select>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div id="otherAdv1"></div></div>
		</aside><aside class="widget widget_calendar"><div class="block-title"><span>Calendario</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>dicembre: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://ilmegafono.eu/2019/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://ilmegafono.eu/2019/12/01/" aria-label="Articoli pubblicati in 1 December 2019">1</a></td>
	</tr>
	<tr>
		<td><a href="https://ilmegafono.eu/2019/12/02/" aria-label="Articoli pubblicati in 2 December 2019">2</a></td><td><a href="https://ilmegafono.eu/2019/12/03/" aria-label="Articoli pubblicati in 3 December 2019">3</a></td><td><a href="https://ilmegafono.eu/2019/12/04/" aria-label="Articoli pubblicati in 4 December 2019">4</a></td><td><a href="https://ilmegafono.eu/2019/12/05/" aria-label="Articoli pubblicati in 5 December 2019">5</a></td><td><a href="https://ilmegafono.eu/2019/12/06/" aria-label="Articoli pubblicati in 6 December 2019">6</a></td><td><a href="https://ilmegafono.eu/2019/12/07/" aria-label="Articoli pubblicati in 7 December 2019">7</a></td><td><a href="https://ilmegafono.eu/2019/12/08/" aria-label="Articoli pubblicati in 8 December 2019">8</a></td>
	</tr>
	<tr>
		<td><a href="https://ilmegafono.eu/2019/12/09/" aria-label="Articoli pubblicati in 9 December 2019">9</a></td><td><a href="https://ilmegafono.eu/2019/12/10/" aria-label="Articoli pubblicati in 10 December 2019">10</a></td><td><a href="https://ilmegafono.eu/2019/12/11/" aria-label="Articoli pubblicati in 11 December 2019">11</a></td><td><a href="https://ilmegafono.eu/2019/12/12/" aria-label="Articoli pubblicati in 12 December 2019">12</a></td><td><a href="https://ilmegafono.eu/2019/12/13/" aria-label="Articoli pubblicati in 13 December 2019">13</a></td><td><a href="https://ilmegafono.eu/2019/12/14/" aria-label="Articoli pubblicati in 14 December 2019">14</a></td><td><a href="https://ilmegafono.eu/2019/12/15/" aria-label="Articoli pubblicati in 15 December 2019">15</a></td>
	</tr>
	<tr>
		<td><a href="https://ilmegafono.eu/2019/12/16/" aria-label="Articoli pubblicati in 16 December 2019">16</a></td><td><a href="https://ilmegafono.eu/2019/12/17/" aria-label="Articoli pubblicati in 17 December 2019">17</a></td><td><a href="https://ilmegafono.eu/2019/12/18/" aria-label="Articoli pubblicati in 18 December 2019">18</a></td><td><a href="https://ilmegafono.eu/2019/12/19/" aria-label="Articoli pubblicati in 19 December 2019">19</a></td><td><a href="https://ilmegafono.eu/2019/12/20/" aria-label="Articoli pubblicati in 20 December 2019">20</a></td><td>21</td><td><a href="https://ilmegafono.eu/2019/12/22/" aria-label="Articoli pubblicati in 22 December 2019">22</a></td>
	</tr>
	<tr>
		<td><a href="https://ilmegafono.eu/2019/12/23/" aria-label="Articoli pubblicati in 23 December 2019">23</a></td><td><a href="https://ilmegafono.eu/2019/12/24/" aria-label="Articoli pubblicati in 24 December 2019">24</a></td><td><a href="https://ilmegafono.eu/2019/12/25/" aria-label="Articoli pubblicati in 25 December 2019">25</a></td><td><a href="https://ilmegafono.eu/2019/12/26/" aria-label="Articoli pubblicati in 26 December 2019">26</a></td><td id="today"><a href="https://ilmegafono.eu/2019/12/27/" aria-label="Articoli pubblicati in 27 December 2019">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget widget_text">			<div class="textwidget"><div id="otherAdv2"></div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Social</span></div>			<div class="textwidget"><h3 class="cff-header cff-outside"><i class="fa fa-facebook-square" style="color: #; font-size: 28px; margin-right: 10px;"></i><span class="header-text" style="height: 28px;">Post recenti da Facebook</span></h3>
<div> <div class='eff-panel'>

    <div class='eff-panel-heading'>
        <img src='https://scontent.xx.fbcdn.net/v/t1.0-1/p50x50/25398988_1983759735242536_2697668089343897485_n.jpg?_nc_cat=106&_nc_ohc=ZQefUyR_czsAQm3dWSF_2yD-avZrECLiw1We-1hCbZ1tRzM_U6K1QErbg&_nc_ht=scontent.xx&oh=251233225857457ad09f0e0238b59702&oe=5E6B16BC' alt='Il Megafono Dei RealiSiti'>
        <a href='https://www.facebook.com/ilmegafono.deirealisiti.5/' target='_blank' title="Il Megafono Dei RealiSiti"> Il Megafono Dei RealiSiti </a>
    </div>

    <div class='eff-panel-body'>
        <p>🚰 NATALE DA INCUBO<br />
<a href='https://www.facebook.com/hashtag/Ordona'>#Ordona</a> Ancora senza acqua nelle case, la pazienza dei cittadini è terminata. LE ULTIME 👇 <a href='https://www.facebook.com/hashtag/live5rs'>#live5rs</a></p>
        <div class='eff-panel-link'>
    <a href='https://ilmegafono.eu/2019/12/27/natale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni/' target='_blank'><p><img src='https://external.xx.fbcdn.net/safe_image.php?d=AQAuM0M2blyTpcG-&url=https%3A%2F%2Filmegafono.eu%2Fwp-content%2Fuploads%2F2019%2F12%2Femergenza-idrica-3199101.660x368.jpg&_nc_hash=AQBK5U4MSq5WXDH9' alt='Link photo'></p>
</a>
    <h6><a href='https://ilmegafono.eu/2019/12/27/natale-inferno-ad-ordona-senza-acqua-nelle-case-oltre-tre-giorni/' target='_blank'> Natale da inferno ad Ordona, senza acqua nelle case per oltre tre giorni</a></h6>
    <p>Sono stati giorni infernali per i cittadini di Ordona, costretti a trascorrere le festività di Natale senza acqua nelle abitazioni. Dallo scorso 24 dicembre, infatti, cittadini e istituzioni locali stanno segnalando dei disservizi dell’approvvigionamento idrico nella cittadina degli scavi, ancora...</p>
</div>
    </div>

    <div class='eff-panel-footer'>
        <div class='eff-time'>31 minutes ago</div>
        <div class='eff-view'>
            <a href='https://www.facebook.com/1660456414239538/posts/2490079174610587/' class='eff-pull-right' target='_blank'>View</a>
        </div>
    </div>

</div>
 </div></div>
		</aside><aside class="widget widget_srs_shc_widget"><span class='page-views'>3,642,889</span></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://ilmegafono.eu/"><img src="https://ilmegafono.eu/wp-content/uploads/2016/03/logo.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><div class="giustifica">Il Megafono dei Cinque Reali Siti è un portale di informazione libero e indipendente che si pone l'obiettivo di documentare i fatti relativi ad Orta Nova, Carapelle, Stornarella, Stornara e Ordona, senza tralasciare le vicende più rilevanti che riguardano l'intera provincia di Foggia e il territorio nazionale. Il Megafono 5RS è stato fondato nel 2009 e dopo un breve periodo di interruzione è stato rilanciato nell'aprile del 2016  con questo nuovo formato grafico. Il sito è regolarmente registrato presso la Sezione Editoria del Tribunale di Foggia, con decreto n.8/2016 del 26 settembre.</div><br>
Contattaci: <a  style="color: #e03140;" href="mailto:megafono5rs.info@gmail.com">megafono5rs.info@gmail.com</a><br><br>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113917044-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113917044-1');
</script>

<!--div id="counter" style="display: block; margin: auto; width: 80px;"><script id="_wau0uq">var _wau = _wau || []; _wau.push(["small", "bel1u5709i", "0uq"]);</script><script async src="//waust.at/small.js"></script></div-->

<!--script type="text/javascript" src="https://radarurl.com/js/radarurl_widget.js"></script><script type="text/javascript">radarurl_call_radar_widgetv2({edition:"Dynamic",location:"rightcenter"})</script><noscript><a href="http://radarurl.com/">RadarURL</a></noscript-->

<!--div style="display: block; margin: auto; width: 80px;"><script id="_wauymn">var _wau = _wau || []; _wau.push(["small", "cfdbcjibxjf2", "ymn"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="https://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div--></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/ilmegafono.deirealisiti.5/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/5rsMegafono" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCTRCEjL-u09IYBdP3GG1IKQ" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="mailto:megafono5rs.info@gmail.com">Contattaci</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2018 Tutti i diritti riservati a CF-Informatica. Il Megafono dei Cinque Reali Siti P.IVA 04139960712                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="pum-11018" class="pum pum-overlay pum-theme-11012 pum-theme-tema-predefinito popmake-overlay click_open" data-popmake="{&quot;id&quot;:11018,&quot;slug&quot;:&quot;adv-popup&quot;,&quot;theme_id&quot;:11012,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-11018&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;10 minutes&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;100%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;100%&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;10&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;3000&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-11018" class="pum-container popmake theme-11012 pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
					</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			CHIUDI            </button>
		
	</div>

</div>
    <script type="text/javascript">
        var templateUrl = 'https://ilmegafono.eu';
        var post_id = '22178';
    </script>
    

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        
        uid: 5e06351965005
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><link href='https://fonts.googleapis.com/css?family=Cardo:400italic' rel='stylesheet' type='text/css'></div><script type="text/javascript">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</script><link rel='stylesheet' id='yotu-style-css'  href='https://ilmegafono.eu/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/frontend.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='yotu-icons-css'  href='https://ilmegafono.eu/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/icons.min.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/ilmegafono.eu\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/ditty-news-ticker/legacy/static/js/jquery.touchSwipe.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/ditty-news-ticker/legacy/static/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/ditty-news-ticker/legacy/static/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/ditty-news-ticker/legacy/static/js/ditty-news-ticker.min.js?ver=1552815151'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/ilmegafono.eu\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"20","linkTarget":"","help":"Il megafono","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/ilmegafono.eu\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/ilmegafono.eu\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/ilmegafono.eu\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-includes/js/comment-reply.min.js?ver=4.6.17'></script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.3","ajaxurl":"https:\/\/ilmegafono.eu\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ilmegafono.eu\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"11012","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/ilmegafono.eu\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Impostazioni","label_triggers":"Inneschi","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Condizioni","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Apri con clic","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"Quando si chuide un popup","on_popup_open":"All'apertura del Popup","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"JavaScript manuale","cf7_form_success":"Invio con successo di Contact Form 7"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/ilmegafono.eu\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-11018":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"cookies":[{"event":"on_popup_open","settings":{"name":"pum-11018","key":"","session":false,"time":"10 minutes","path":true}}],"theme_id":"11012","size":"auto","responsive_min_width":"0px","responsive_max_width":"100%","custom_width":"100%","custom_height":"100%","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"10","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"3000","triggers":[],"theme_slug":"tema-predefinito","id":11018,"slug":"adv-popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ilmegafono.eu/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1552815199&#038;ver=1.8.3'></script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-includes/js/wp-embed.min.js?ver=4.6.17'></script>
<script async="async" type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yotujs = {"ajax_url":"https:\/\/ilmegafono.eu\/wp-admin\/admin-ajax.php","player":{"mode":"large","width":"322","scrolling":"0","autoplay":0,"controls":1,"modestbranding":1,"loop":0,"autonext":0,"showinfo":1,"rel":1,"playing":0,"playing_description":0,"thumbnails":0,"cc_load_policy":"1","cc_lang_pref":"1","hl":"","iv_load_policy":"1"},"lang":{"1":"Forbidden: You do not have permission to access resource on this server.","2":"Resource not found, please ensure you has correct information.","3":"Resource not found, please inform administrator about issues.","4":"Search Results:","5":"YotuWP: An issue happend when getting the videos, please check your connection and refresh page again.","6":"YotuWP: 500 Internal Server Error. Please inform administrator about issues.","7":"Play next video.","8":"Play previous video.","9":"Please insert license key before verify","10":"Are you sure about deactivation current license for this domain?","11":"Checking..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/yotuwp-easy-youtube-embed/assets/js/frontend.min.js?ver=1.3.4'></script>
<script type='text/javascript'>
yotuwp.data.videos['ledAvyRiPhg'] = ["Le aziende di Stornarella a Fico - Interviste","Interviste ed immagini a cura di Luisa Sebastiano #livef5rs"];yotuwp.data.videos['-Kj0JfX6NKU'] = ["Intervista a Domenico Sgaramella - Orta Nova",""];yotuwp.data.videos['PnsEm1lqX9c'] = ["Mondo di Mezzo - Puntata 1 (Megafono5rs)","Prima puntata del nuovo format #MondoDiMezzo. Conosciamo la Onlus Maestri per sempre di #ortanova. Intervista a cura di Francesco Gasbarro #megafono5rs"];yotuwp.data.videos['yqzzyqzHTpQ'] = ["CARICONE BISTROT - ORTA NOVA","Panificio Caricone \u00e8 social media partner de Il Megafono dei Cinque Reali Siti"];
</script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/srs-simple-hits-counter/js/srs_simple_hits_counter_js.js?ver=4.6.17'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-542' ).ditty_news_ticker({
					id : '542',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 7,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 0,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ilmegafono.eu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ilmegafono.eu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #0a0a0a; background-color: #ffffff;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Per accettare l'utilizzo dei cookie clicca Ok.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Rifiuto</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>
</body>
</html>