<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Incidente stradale tra Orta Nova e Ordona, auto tamponata da un mezzo che non si è fermato</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilmegafono.eu/xmlrpc.php" />
    <style>#counter { display: none !important; }</style>    
	  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://ilmegafono.eu/wp-content/uploads/2021/05/Cattura.jpg" /><meta name="author" content="La Redazione">
<link rel="icon" type="image/png" href="https://ilmegafono.eu/wp-content/uploads/2019/10/icon.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Un incidente stradale si è verificato nel primo pomeriggio di oggi, alle ore 14 circa, lungo la SP110 che congiunge Orta Nova ad Ordona" />
	<link rel="canonical" href="https://ilmegafono.eu/2021/05/26/incidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Incidente stradale tra Orta Nova e Ordona, auto tamponata da un mezzo che non si è fermato" />
	<meta property="og:description" content="Un incidente stradale si è verificato nel primo pomeriggio di oggi, alle ore 14 circa, lungo la SP110 che congiunge Orta Nova ad Ordona" />
	<meta property="og:url" content="https://ilmegafono.eu/2021/05/26/incidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce/" />
	<meta property="og:site_name" content="Il Megafono Dei Cinque Reali Siti" />
	<meta property="article:publisher" content="https://www.facebook.com/ilmegafono.deirealisiti.5/" />
	<meta property="article:published_time" content="2021-05-26T14:08:30+00:00" />
	<meta property="article:modified_time" content="2021-05-26T14:12:06+00:00" />
	<meta property="og:image" content="https://ilmegafono.eu/wp-content/uploads/2021/05/Cattura.jpg" />
	<meta property="og:image:width" content="483" />
	<meta property="og:image:height" content="323" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@5rsMegafono" />
	<meta name="twitter:site" content="@5rsMegafono" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="La Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Megafono Dei Cinque Reali Siti &raquo; Feed" href="https://ilmegafono.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Megafono Dei Cinque Reali Siti &raquo; Feed dei commenti" href="https://ilmegafono.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Megafono Dei Cinque Reali Siti &raquo; Incidente stradale tra Orta Nova e Ordona, auto tamponata da un mezzo che non si è fermato Feed dei commenti" href="https://ilmegafono.eu/2021/05/26/incidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilmegafono.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ilmegafono.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilmegafono.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://ilmegafono.eu/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://ilmegafono.eu/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1616920734' type='text/css' media='all' />
<link rel='stylesheet' id='eff_style-css'  href='https://ilmegafono.eu/wp-content/plugins/easy-facebook-feed/css/eff_style.css?ver=3.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://ilmegafono.eu/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://ilmegafono.eu/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://ilmegafono.eu/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://ilmegafono.eu/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://ilmegafono.eu/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//ilmegafono.eu/wp-content/uploads/pum/pum-site-styles.css?generated=1616485888&#038;ver=1.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ilmegafono.eu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilmegafono.eu/wp-content/themes/Newspaper/style.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://ilmegafono.eu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ilmegafono.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://ilmegafono.eu/wp-json/wp/v2/posts/33016" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilmegafono.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilmegafono.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://ilmegafono.eu/?p=33016' />
<link rel="alternate" type="application/json+oembed" href="https://ilmegafono.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filmegafono.eu%2F2021%2F05%2F26%2Fincidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilmegafono.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filmegafono.eu%2F2021%2F05%2F26%2Fincidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ilmegafono.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://ilmegafono.eu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ilmegafono.eu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a446ff1b-0308-4318-a532-66018bcc7f47';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://ilmegafono.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.01b20842-ed7c-48c4-bd42-e78491d78625";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche per rimanere aggiornato';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Stai ricevendo le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Riceverai aggiornamenti quanto prima!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Attiva le notifiche per rimanere aggiornato';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per consentire le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#de3140';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#de3140';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#de3140';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
oneSignal_options['notifyButton']['offset']['right'] = '5px';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/ilmegafono.eu\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="https:\/\/ilmegafono.eu\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e03140";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://ilmegafono.eu/wp-content/uploads/2016/06/cropped-simbolo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://ilmegafono.eu/wp-content/uploads/2016/06/cropped-simbolo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilmegafono.eu/wp-content/uploads/2016/06/cropped-simbolo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://ilmegafono.eu/wp-content/uploads/2016/06/cropped-simbolo-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1629658128702744",
    enable_page_level_ads: true
  });
</script>

<style>
.td-post-views {
    display: none !important;
}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-33016 single-format-standard incidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CHIUDI</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-216"><a href="https://ilmegafono.eu/">Home</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://ilmegafono.eu/cronaca-5rs/">Cronaca 5RS</a></li>
<li id="menu-item-20580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20580"><a href="https://ilmegafono.eu/category/eventi-5rs/">Eventi 5RS</a></li>
<li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728"><a href="https://ilmegafono.eu/storie-5rs/">Storie 5RS</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://ilmegafono.eu/foggia-world/">News dalla Capitanata</a></li>
<li id="menu-item-20581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20581"><a href="https://ilmegafono.eu/category/monti-dauni/">Monti Dauni</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://ilmegafono.eu/editoriali/">Editoriali</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://ilmegafono.eu/contatti-e-redazione/">Chi siamo</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/ilmegafono.deirealisiti.5/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/5rsMegafono" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCTRCEjL-u09IYBdP3GG1IKQ" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">mercoledì, Maggio 26, 2021</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ACCEDI</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="La tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="la tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                        </div>




                    </div>
                </div>
                </div>
    </div>

         </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a href="https://ilmegafono.eu/"><img src="https://ilmegafono.eu/wp-content/uploads/2018/04/mega_no_ann.jpg" alt=""/></a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div style="margin: auto; padding: 20px; background-color: #E03140; margin-left: 47px; background: #e03140;
background: -moz-linear-gradient(top,  #e03140 0%, #932022 100%);
background: -webkit-linear-gradient(top,  #e03140 0%,#932022 100%);
background: linear-gradient(to bottom,  #e03140 0%,#932022 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e03140', endColorstr='#932022',GradientType=0 );">

<a target="_blank" href="https://www.facebook.com/ilmegafono.deirealisiti.5/" title="Facebook"><div class="cSocial" style="/* margin-left: 86px; */"><i class="td-icon-font td-icon-facebook" style="font-size: 26px; margin: 7px; margin-left: 12px;"></i></div></a>

<a target="_blank" href="https://twitter.com/5rsMegafono" title="Twitter"><div class="cSocial" style="margin-left: 15px;"><i class="td-icon-font td-icon-twitter" style="font-size: 20px; margin: 9px; margin-left: 8px;"></i></div></a>

<a target="_blank" href="https://www.youtube.com/channel/UCTRCEjL-u09IYBdP3GG1IKQ" title="Youtube"><div class="cSocial" style="margin-left: 15px;"><i class="td-icon-font td-icon-youtube" style="font-size: 20px; margin: 9px; margin-left: 10px;"></i></div></a>

<div class="customFont" style="margin-top: 4px;color: white;margin-right: -10px;">Rimani in contatto</div></div>

<div id="ad_banner1">

<a style="display: none;" href="http://www.staffiero.it/" target="_blank"><img style="margin-top: 80px; margin-right: 0px; width: 383px; height: 142px;" src="https://ilmegafono.eu/wp-content/uploads/2021/01/banner-staffiero-2-1-scaled-e1613661133217.jpg" /></a>

<a style="display: none;" href=https://www.serviziwebfoggia.it/caricone-bistrot/?fbclid=IwAR1cjFGDONVXCVLrkBPQpsLG62UcC5GHNrRaVLE7Js4datSGnqQI4-3ccbM><img style="margin-top: 80px; margin-right: 0px; width: 383px; height: 142px;" src="https://ilmegafono.eu/wp-content/uploads/2021/01/banner-caricone-e1613664288741.jpg" alt=""/>
</a>
</div>

<!--div style="border: 1px solid gray;margin-left: 61px;margin-top: 18px;height: 24px;width: 354px;font-size: 9px;text-align: center;">Pubblicità</div--></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        			<a class="td-mobile-logo td-sticky-header" href="https://ilmegafono.eu/"><img src="https://ilmegafono.eu/wp-content/uploads/2017/04/18136831_10210862480111100_884318220_n-e1493207012998-300x84.jpg" alt=""/></a>
					<a class="td-header-logo td-sticky-header" href="https://ilmegafono.eu/"><img src="https://ilmegafono.eu/wp-content/uploads/2018/04/mega_no_ann.jpg" alt=""/></a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-216"><a href="https://ilmegafono.eu/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-175"><a href="https://ilmegafono.eu/cronaca-5rs/">Cronaca 5RS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20580"><a href="https://ilmegafono.eu/category/eventi-5rs/">Eventi 5RS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-728"><a href="https://ilmegafono.eu/storie-5rs/">Storie 5RS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-173"><a href="https://ilmegafono.eu/foggia-world/">News dalla Capitanata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20581"><a href="https://ilmegafono.eu/category/monti-dauni/">Monti Dauni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172"><a href="https://ilmegafono.eu/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182"><a href="https://ilmegafono.eu/contatti-e-redazione/">Chi siamo</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://ilmegafono.eu/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-33016" class="td-post-template-3 post-33016 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-5rs tag-auto tag-incidente tag-ordona tag-orta-nova tag-polizia-locale" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
	<div id="newsBanner" style="opacity: 0; transition: opacity 0.3s;"><div id="mtphr-dnt-542" class="mtphr-dnt mtphr-dnt-542 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title mtphr-dnt-inline-title">ULTIM&#8217;ORA:</h3><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">⚪ STRAGE SULLA FUNIVIA, FERMATE TRE PERSONE TRA CUI IL GESTORE ⚪ IL MONDO DEL CALCIO PIANGE LA SCOMPARSA DI TARCISIO BURGNICH ⚪ CASO REGENI, 4 AGENTI SEGRETI EGIZIANI RINVIATI A GIUDIZIO ⚪</div></div></div></div></div></div>
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://ilmegafono.eu/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Cronaca 5RS" class="entry-crumb" itemprop="url" href="https://ilmegafono.eu/category/cronaca-5rs/"><span itemprop="title">Cronaca 5RS</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Incidente stradale tra Orta Nova e Ordona, auto tamponata da un mezzo..."><meta itemprop="url" content = "https://ilmegafono.eu/2021/05/26/incidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce/">Incidente stradale tra Orta Nova e Ordona, auto tamponata da un mezzo...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://ilmegafono.eu/wp-content/uploads/2021/05/Cattura.jpg" data-caption=""><img width="483" height="323" class="entry-thumb td-modal-image" src="https://ilmegafono.eu/wp-content/uploads/2021/05/Cattura.jpg" alt="" title="incidente"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://ilmegafono.eu/category/cronaca-5rs/">Cronaca 5RS</a></li></ul>                <h1 class="entry-title">Incidente stradale tra Orta Nova e Ordona, auto tamponata da un mezzo che non si è fermato</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Di <a href="https://ilmegafono.eu/author/redazione/">La Redazione</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-26T16:08:30+00:00" >26 Maggio 2021</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-33016">1792</span></div>                    <div class="td-post-comments"><a href="https://ilmegafono.eu/2021/05/26/incidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Filmegafono.eu%2F2021%2F05%2F26%2Fincidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Incidente+stradale+tra+Orta+Nova+e+Ordona%2C+auto+tamponata+da+un+mezzo+che+non+si+%C3%A8+fermato&url=https%3A%2F%2Filmegafono.eu%2F2021%2F05%2F26%2Fincidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce%2F&via=Il+Megafono+Dei+Cinque+Reali+Siti"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://ilmegafono.eu/2021/05/26/incidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://ilmegafono.eu/2021/05/26/incidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce/&amp;media=https://ilmegafono.eu/wp-content/uploads/2021/05/Cattura.jpg&description=Un incidente stradale si è verificato nel primo pomeriggio di oggi, alle ore 14 circa, lungo la SP110 che congiunge Orta Nova ad Ordona" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Incidente+stradale+tra+Orta+Nova+e+Ordona%2C+auto+tamponata+da+un+mezzo+che+non+si+%C3%A8+fermato - https%3A%2F%2Filmegafono.eu%2F2021%2F05%2F26%2Fincidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p>Un incidente stradale si è verificato nel primo pomeriggio di oggi, alle ore 14 circa, lungo la SP110 che collega Orta Nova ad Ordona. Ancora da chiarire la dinamica del sinistro: all&#8217;altezza del cavalcavia un&#8217;auto rossa è stata tamponata da un altro veicolo non indentificato.</p>
<p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1629658128702744" data-ad-slot="8513401499"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p>
<p>Ad avere la peggio il conducente del veicolo tamponato (le cui condizioni di salute sono ancora da accertare), mentre l&#8217;altro mezzo ha proseguito la propria corsa senza fermarsi a prestare soccorso. Sul posto la Polizia Locale di Orta Nova che è intervenuta per mettere in sicurezza l&#8217;area e favorire il ripristino della viabilità. Ulteriori accertamenti saranno condotti al fine di individuare coloro che hanno omesso il soccorso.</p>
<p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1629658128702744" data-ad-slot="7378561021"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p>
<p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1629658128702744" data-ad-slot="2680626432"></ins><br />
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilmegafono.eu/tag/auto/">auto</a></li><li><a href="https://ilmegafono.eu/tag/incidente/">incidente</a></li><li><a href="https://ilmegafono.eu/tag/ordona/">ordona</a></li><li><a href="https://ilmegafono.eu/tag/orta-nova/">Orta Nova</a></li><li><a href="https://ilmegafono.eu/tag/polizia-locale/">polizia locale</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Filmegafono.eu%2F2021%2F05%2F26%2Fincidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Incidente+stradale+tra+Orta+Nova+e+Ordona%2C+auto+tamponata+da+un+mezzo+che+non+si+%C3%A8+fermato&url=https%3A%2F%2Filmegafono.eu%2F2021%2F05%2F26%2Fincidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce%2F&via=Il+Megafono+Dei+Cinque+Reali+Siti"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://ilmegafono.eu/2021/05/26/incidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://ilmegafono.eu/2021/05/26/incidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce/&amp;media=https://ilmegafono.eu/wp-content/uploads/2021/05/Cattura.jpg&description=Un incidente stradale si è verificato nel primo pomeriggio di oggi, alle ore 14 circa, lungo la SP110 che congiunge Orta Nova ad Ordona" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Incidente+stradale+tra+Orta+Nova+e+Ordona%2C+auto+tamponata+da+un+mezzo+che+non+si+%C3%A8+fermato - https%3A%2F%2Filmegafono.eu%2F2021%2F05%2F26%2Fincidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilmegafono.eu/2021/05/26/incidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilmegafono.eu/2021/05/26/incidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce/" data-text="Incidente stradale tra Orta Nova e Ordona, auto tamponata da un mezzo che non si è fermato" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://ilmegafono.eu/2021/05/26/irrompe-in-chiesa-con-una-spranga-di-ferro-arrestato-dai-carabinieri/">Irrompe in chiesa con una spranga di ferro, arrestato dai Carabinieri</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://ilmegafono.eu/2021/05/26/conferenza-episcopale-il-vescovo-renna-eletto-presidente-della-commissione-per-i-problemi-sociali-e-il-lavoro/">Conferenza Episcopale, il Vescovo Renna eletto presidente della commissione per i problemi sociali e il lavoro</a></div></div></div>        <div class="author-box-wrap"><a href="https://ilmegafono.eu/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/414715cf48abcbdc0b322419d21d83ec?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/414715cf48abcbdc0b322419d21d83ec?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://ilmegafono.eu/author/redazione/">La Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2021-05-26T16:08:30+00:00"><meta itemprop="dateModified" content="2021-05-26T16:12:06+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilmegafono.eu/2021/05/26/incidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilmegafono.eu/wp-content/uploads/2018/04/mega_no_ann.jpg"></span><meta itemprop="name" content="Il Megafono Dei Cinque Reali Siti"></span><meta itemprop="headline " content="Incidente stradale tra Orta Nova e Ordona, auto tamponata da un mezzo che non si è fermato"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilmegafono.eu/wp-content/uploads/2021/05/Cattura.jpg"><meta itemprop="width" content="483"><meta itemprop="height" content="323"></span>    </footer>

    <script>var block_td_uid_1_60ae8334d121f = new tdBlock();
block_td_uid_1_60ae8334d121f.id = "td_uid_1_60ae8334d121f";
block_td_uid_1_60ae8334d121f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_60ae8334d121f_rand","td_column_number":3,"live_filter_cur_post_id":33016,"live_filter_cur_post_author":"7"}';
block_td_uid_1_60ae8334d121f.td_column_number = "3";
block_td_uid_1_60ae8334d121f.block_type = "td_block_related_posts";
block_td_uid_1_60ae8334d121f.post_count = "3";
block_td_uid_1_60ae8334d121f.found_posts = "751";
block_td_uid_1_60ae8334d121f.header_color = "";
block_td_uid_1_60ae8334d121f.ajax_pagination_infinite_stop = "";
block_td_uid_1_60ae8334d121f.max_num_pages = "251";
tdBlocksArray.push(block_td_uid_1_60ae8334d121f);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_60ae8334d121f_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_60ae8334d3817" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_60ae8334d121f" href="#">ARTICOLI CORRELATI</a><a id="td_uid_3_60ae8334d381c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_60ae8334d121f" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_1_60ae8334d121f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilmegafono.eu/2021/05/22/maltrattava-la-moglie-e-la-minacciava-di-morte-un-arresto-nei-cinque-reali-siti/" rel="bookmark" title="Maltrattava la moglie e la minacciava di morte, un arresto nei Cinque Reali Siti"><img width="218" height="150" class="entry-thumb" src="https://ilmegafono.eu/wp-content/uploads/2020/03/112-carabinieri-218x150.jpg" alt="" title="Maltrattava la moglie e la minacciava di morte, un arresto nei Cinque Reali Siti"/></a></div>                <a href="https://ilmegafono.eu/category/cronaca-5rs/" class="td-post-category">Cronaca 5RS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilmegafono.eu/2021/05/22/maltrattava-la-moglie-e-la-minacciava-di-morte-un-arresto-nei-cinque-reali-siti/" rel="bookmark" title="Maltrattava la moglie e la minacciava di morte, un arresto nei Cinque Reali Siti">Maltrattava la moglie e la minacciava di morte, un arresto nei Cinque Reali Siti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilmegafono.eu/2021/05/21/roghi-di-rifiuti-nelle-campagne-di-orta-nova-lopposizione-servono-interventi-rapidi/" rel="bookmark" title="Roghi di rifiuti nelle campagne di Orta Nova, l&#8217;opposizione: &#8220;Servono interventi rapidi&#8221;"><img width="218" height="150" class="entry-thumb" src="https://ilmegafono.eu/wp-content/uploads/2021/05/188460115_2949705455349677_5218957367559158148_n-e1621607177623-218x150.jpg" alt="" title="Roghi di rifiuti nelle campagne di Orta Nova, l&#8217;opposizione: &#8220;Servono interventi rapidi&#8221;"/></a></div>                <a href="https://ilmegafono.eu/category/cronaca-5rs/" class="td-post-category">Cronaca 5RS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilmegafono.eu/2021/05/21/roghi-di-rifiuti-nelle-campagne-di-orta-nova-lopposizione-servono-interventi-rapidi/" rel="bookmark" title="Roghi di rifiuti nelle campagne di Orta Nova, l&#8217;opposizione: &#8220;Servono interventi rapidi&#8221;">Roghi di rifiuti nelle campagne di Orta Nova, l&#8217;opposizione: &#8220;Servono interventi rapidi&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilmegafono.eu/2021/05/21/orta-nova-abbattuta-la-croce-dei-cappuccini-il-sindaco-faremo-denuncia/" rel="bookmark" title="Orta Nova, abbattuta la croce dei Frati Cappuccini del 1939. Il Sindaco: &#8220;Faremo denuncia&#8221;"><img width="218" height="150" class="entry-thumb" src="https://ilmegafono.eu/wp-content/uploads/2021/05/lasorsal-218x150.jpg" alt="" title="Orta Nova, abbattuta la croce dei Frati Cappuccini del 1939. Il Sindaco: &#8220;Faremo denuncia&#8221;"/></a></div>                <a href="https://ilmegafono.eu/category/cronaca-5rs/" class="td-post-category">Cronaca 5RS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilmegafono.eu/2021/05/21/orta-nova-abbattuta-la-croce-dei-cappuccini-il-sindaco-faremo-denuncia/" rel="bookmark" title="Orta Nova, abbattuta la croce dei Frati Cappuccini del 1939. Il Sindaco: &#8220;Faremo denuncia&#8221;">Orta Nova, abbattuta la croce dei Frati Cappuccini del 1939. Il Sindaco: &#8220;Faremo denuncia&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60ae8334d121f" data-td_block_id="td_uid_1_60ae8334d121f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_60ae8334d121f" data-td_block_id="td_uid_1_60ae8334d121f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NESSUN COMMENTO</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/26/incidente-stradale-tra-orta-nova-e-ordona-auto-tamponata-da-un-mezzo-che-fa-perdere-le-proprie-tracce/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://ilmegafono.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='33016' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2d3febf8e8" /></p><input type="hidden" id="ak_js" name="ak_js" value="10"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text"><div class="block-title"><span>#inedicolaoggi</span></div>			<div class="textwidget"><div style="background: #e03140;
    background: -moz-linear-gradient(top, #e03140 0%, #932022 100%);
    background: -webkit-linear-gradient(top, #e03140 0%,#932022 100%);
    background: linear-gradient(to bottom, #e03140 0%,#932022 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e03140', endColorstr='#932022',GradientType=0 );
    padding: 6px 0;
    margin-top: -26px;"><a href="https://ilmegafono.eu/wp-content/uploads/2021/05/corriere-della-sera-2021-05-26-60adcbb4c384b.jpg"><img width="170" height="239" alt="#primalattacco" class="attachment-160x239 aligncenter" style="max-width: 100%;" src="https://ilmegafono.eu/wp-content/uploads/2021/05/corriere-della-sera-2021-05-26-60adcbb4c384b.jpg"></a></div></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- Advertisement -</span><div style="margin-bottom: 20px;">
<a href=" https://www.vignaiolipugliesi.it/">
<img src=" https://ilmegafono.eu/wp-content/uploads/2021/05/vignaioli-nuovo.jpg "></div>
</a>
</div>
<style scoped>
.td_uid_4_60ae8334d57bb_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_60ae8334d57bb_rand a.td-pulldown-filter-link:hover,
            .td_uid_4_60ae8334d57bb_rand .td-subcat-item a:hover,
            .td_uid_4_60ae8334d57bb_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_4_60ae8334d57bb_rand .td_quote_on_blocks {
                color: #000e80;
            }

            .td_uid_4_60ae8334d57bb_rand .td-next-prev-wrap a:hover,
            .td_uid_4_60ae8334d57bb_rand .td-load-more-wrap a:hover {
                background-color: #000e80;
                border-color: #000e80;
            }
            .td_uid_4_60ae8334d57bb_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_4_60ae8334d57bb_rand .td-post-category:hover {
                background-color: #000e80;
            }

            .td_uid_4_60ae8334d57bb_rand .block-title span,
            .td_uid_4_60ae8334d57bb_rand .td-trending-now-title,
            .td_uid_4_60ae8334d57bb_rand .block-title a,
            .td_uid_4_60ae8334d57bb_rand .td-read-more a,
            .td_uid_4_60ae8334d57bb_rand .td-weather-information:before,
            .td_uid_4_60ae8334d57bb_rand .td-weather-week:before {
                background-color: #000e80;
            }

            .td_uid_4_60ae8334d57bb_rand .block-title {
                border-color: #000e80;
            }

            
            .td_uid_4_60ae8334d57bb_rand .block-title span,
            .td_uid_4_60ae8334d57bb_rand .td-trending-now-title,
            .td_uid_4_60ae8334d57bb_rand .block-title a {
                color: #;
            }
</style><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_4_60ae8334d57bb_rand td-pb-border-top"><h4 class="block-title"><span>Agenda 5RS</span></h4><div class="td_mod_wrap"><div style="margin-top: -26px;
    padding: 6px 0;
    background: #000e80;
    background: -moz-linear-gradient(top, #000e80 0%, #00063a 100%);
    background: -webkit-linear-gradient(top, #000e80 0%,#00063a 100%);
    background: linear-gradient(to bottom, #000e80 0%,#00063a 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#000e80', endColorstr='#00063a',GradientType=0
 )"><a href="https://ilmegafono.eu/wp-content/uploads/2021/05/188427982_1226906794410651_2512505026737055281_n-1.jpg" rel="lightbox[agenda]" title="Locandina eventi"><img width="160" height="249" alt="Locandina eventi" class="attachment-160x249 aligncenter" stylhttps://ilmegafono.eu/wp-content/uploads/2018/06/34643035_10214560430877790_4305355550578704384_n.jpge="max-width: 100%;" src="https://ilmegafono.eu/wp-content/uploads/2021/05/188427982_1226906794410651_2512505026737055281_n-1.jpg"></a></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1 "><div style="margin-bottom: 20px;">
<div id="ad_banner2" style="height: 197px;">

<a style="display: none;" href=" https://www.facebook.com/cannoneimpresafunebre">
<img style="width: 324px; height: 197px; position: absolute;" src=" https://ilmegafono.eu/wp-content/uploads/2021/01/138097247_699913464004383_1028093446271217839_o-e1614004817435.png "/></a>

<a style="display: none;" href="https://www.facebook.com/clinicadelsaleortanova">
<img style="width: 324px; height: 197px; position: absolute;" src=" https://ilmegafono.eu/wp-content/uploads/2018/01/Cattura-e1515334866704.png"/></a>

</div></div>
</div><aside class="widget widget_text"><div class="block-title"><span>Canale YouTube</span></div>			<div class="textwidget">			<div class="yotu-playlist yotuwp yotu-limit-min   yotu-thumb-169  yotu-template-grid" data-yotu="60ae8334dd5fa" data-page="1" id="yotuwp-60ae8334da502" data-total="29" data-settings="eyJ0eXBlIjoicGxheWxpc3QiLCJpZCI6IlVVVFJDRWpMLXUwOUlZQmRQM0dHMUlLUSIsInBhZ2luYXRpb24iOiJvbiIsInBhZ2l0eXBlIjoicGFnZXIiLCJjb2x1bW4iOiIyIiwicGVyX3BhZ2UiOiI0IiwidGVtcGxhdGUiOiJncmlkIiwidGl0bGUiOiJvbiIsImRlc2NyaXB0aW9uIjoib2ZmIiwidGh1bWJyYXRpbyI6IjE2OSIsIm1ldGEiOiJvZmYiLCJtZXRhX2RhdGEiOiJvZmYiLCJtZXRhX3Bvc2l0aW9uIjoib2ZmIiwiZGF0ZV9mb3JtYXQiOiJvZmYiLCJtZXRhX2FsaWduIjoib2ZmIiwic3Vic2NyaWJlIjoib2ZmIiwiZHVyYXRpb24iOiJvZmYiLCJtZXRhX2ljb24iOiJvZmYiLCJuZXh0dGV4dCI6IiIsInByZXZ0ZXh0IjoiIiwibG9hZG1vcmV0ZXh0IjoiIiwicGxheWVyIjp7Im1vZGUiOiJsYXJnZSIsIndpZHRoIjoiMzIyIiwic2Nyb2xsaW5nIjoiMCIsImF1dG9wbGF5IjowLCJjb250cm9scyI6MSwibW9kZXN0YnJhbmRpbmciOjEsImxvb3AiOjAsImF1dG9uZXh0IjowLCJzaG93aW5mbyI6MSwicmVsIjoxLCJwbGF5aW5nIjowLCJwbGF5aW5nX2Rlc2NyaXB0aW9uIjowLCJ0aHVtYm5haWxzIjowLCJjY19sb2FkX3BvbGljeSI6IjEiLCJjY19sYW5nX3ByZWYiOiIxIiwiaGwiOiIiLCJpdl9sb2FkX3BvbGljeSI6IjEifSwibGFzdF90YWIiOiJhcGkiLCJ1c2VfYXNfbW9kYWwiOiJvZmYiLCJtb2RhbF9pZCI6Im9mZiIsImxhc3RfdXBkYXRlIjoiMTU5NDgwOTM4NCIsInN0eWxpbmciOnsicGFnZXJfbGF5b3V0IjoiYm90aHNpZGVfbm9fdGV4dCIsImJ1dHRvbiI6IjEiLCJidXR0b25fY29sb3IiOiIiLCJidXR0b25fYmdfY29sb3IiOiIiLCJidXR0b25fY29sb3JfaG92ZXIiOiIiLCJidXR0b25fYmdfY29sb3JfaG92ZXIiOiIiLCJ2aWRlb19zdHlsZSI6ImdwbHVzIiwicGxheWljb25fY29sb3IiOiIiLCJob3Zlcl9pY29uIjoiIiwiZ2FsbGVyeV9iZyI6IiJ9LCJlZmZlY3RzIjp7InZpZGVvX2JveCI6IiIsImZsaXBfZWZmZWN0IjoiIn0sImdhbGxlcnlfaWQiOiI2MGFlODMzNGRhNTAyIiwibmV4dCI6IkNBUVFBQSIsInByZXYiOiIifQ==" data-player="large" data-showdesc="off">
				<div>
										<div class="yotu-wrapper-player" style="width:322px">
												<div class="yotu-player">
							<div class="yotu-video-placeholder" id="yotu-player-60ae8334dd5fa"></div>
						</div>
						<div class="yotu-playing-status"></div>
											</div>

					<div class="yotu-pagination yotu-pager_layout-bothside_no_text yotu-pagination-top">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-1" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">29</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-1" data-page="next">Next</a>
</div>
<div class="yotu-videos yotu-mode-grid yotu-preset yotu-preset-gplus yotu-column-2 yotu-player-mode-large">
	<ul>
					<li class=" yotu-first">
								<a href="#OkGamtqhZos" class="yotu-video" data-videoid="OkGamtqhZos" data-title="Museo delle Civiltà Contadina - Pillole di Storia 3" title="Museo delle Civiltà Contadina - Pillole di Storia 3">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/OkGamtqhZos/sddefault.jpg" alt="Museo delle Civiltà Contadina - Pillole di Storia 3">	
													</div>
					</div>
											<h3 class="yotu-video-title">Museo delle Civiltà Contadina - Pillole di Storia 3</h3>
																			</a>
							</li>
				
						<li class="">
								<a href="#BOx82-SeJs8" class="yotu-video" data-videoid="BOx82-SeJs8" data-title="CARAPELLE - INTERVISTA A GRAZIA CAPOCCHIANO" title="CARAPELLE - INTERVISTA A GRAZIA CAPOCCHIANO">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/BOx82-SeJs8/hqdefault.jpg" alt="CARAPELLE - INTERVISTA A GRAZIA CAPOCCHIANO">	
													</div>
					</div>
											<h3 class="yotu-video-title">CARAPELLE - INTERVISTA A GRAZIA CAPOCCHIANO</h3>
																			</a>
							</li>
				
						<li class="">
								<a href="#rf-gfBOS5QU" class="yotu-video" data-videoid="rf-gfBOS5QU" data-title="ORTA NOVA - L\'AVIS RICORDA FRANCO SIMONE" title="ORTA NOVA - L'AVIS RICORDA FRANCO SIMONE">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/rf-gfBOS5QU/sddefault.jpg" alt="ORTA NOVA - L'AVIS RICORDA FRANCO SIMONE">	
													</div>
					</div>
											<h3 class="yotu-video-title">ORTA NOVA - L'AVIS RICORDA FRANCO SIMONE</h3>
																			</a>
							</li>
				
						<li class=" yotu-last">
								<a href="#OMYgYZIa3Uk" class="yotu-video" data-videoid="OMYgYZIa3Uk" data-title="Masseria \"Cirillo\" ad Orta Nova - #PilloleDiStoria" title="Masseria "Cirillo" ad Orta Nova - #PilloleDiStoria">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/OMYgYZIa3Uk/sddefault.jpg" alt="Masseria "Cirillo" ad Orta Nova - #PilloleDiStoria">	
													</div>
					</div>
											<h3 class="yotu-video-title">Masseria "Cirillo" ad Orta Nova - #PilloleDiStoria</h3>
																			</a>
							</li>
				
				</ul>
</div><div class="yotu-pagination yotu-pager_layout-bothside_no_text yotu-pagination-bottom">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-1" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">29</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-1" data-page="next">Next</a>
</div>
				</div>
			</div>
			
<div style="font-size: 12px; line-height: 17px; margin-top: 16px; text-align: center; color: #424242;">Usando questa piattaforma stai accettando<br /><a href="https://www.youtube.com/static?template=terms&amp;gl=IT">Termini di Servizio YouTube (ToS)</a> e <a href="https://policies.google.com/privacy?hl=en-US">Google Privacy Policy</a></div>
</div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_2 "><div style="margin-bottom: 20px;">
<a href="https://www.facebook.com/Wine-Cocktails-266289194185772">
<img src="https://ilmegafono.eu/wp-content/uploads/2019/07/wine-cocktails.jpg"/></div>
</a></div><aside class="widget widget_text">			<div class="textwidget"><a href=" target="_blank"><img src="https://ilmegafono.eu/wp-content/uploads/2020/12/Grafica-del-canale-YouTube-2560x1440-px-2.jpeg" /></a></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_3 "><div style="margin-bottom: 20px;">
<a href="https://www.facebook.com/cloeventi2020">
<img src="https://ilmegafono.eu/wp-content/uploads/2020/11/banner-cloeventi.gif"/></div>
</a></div><aside class="widget widget_text"><div class="block-title"><span>Sondaggio</span></div>			<div class="textwidget"><div id="polls-10" class="wp-polls">
	<form id="polls_form_10" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_10_nonce" name="wp-polls-nonce" value="58f177e078" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="10" /></p>
		<p style="text-align: center;"><strong>Quale settore economico ha subito maggiormente la crisi pandemica?</strong></p><div id="polls-10-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-63" name="poll_10" value="63" /> <label for="poll-answer-63">Agricoltura</label></li>
		<li><input type="radio" id="poll-answer-64" name="poll_10" value="64" /> <label for="poll-answer-64">Ristorazione</label></li>
		<li><input type="radio" id="poll-answer-65" name="poll_10" value="65" /> <label for="poll-answer-65">Turismo</label></li>
		<li><input type="radio" id="poll-answer-66" name="poll_10" value="66" /> <label for="poll-answer-66">Trasporti</label></li>
		<li><input type="radio" id="poll-answer-67" name="poll_10" value="67" /> <label for="poll-answer-67">Intrattenimento</label></li>
		<li><input type="radio" id="poll-answer-68" name="poll_10" value="68" /> <label for="poll-answer-68">Sport</label></li>
		<li><input type="radio" id="poll-answer-69" name="poll_10" value="69" /> <label for="poll-answer-69">Altro</label></li>
		</ul><p style="text-align: center;"><input type="button" style="padding: 6px 0; background-color: #E03140; border: 0; color: white;" name="vote" value="   Vota   " class="Buttons" onclick="poll_vote(10);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(10); return false;" title="View Results Of This Poll">Visualizza risultati</a></p></div>
	</form>
</div>
<div id="polls-10-loading" class="wp-polls-loading"><img src="https://ilmegafono.eu/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>

<div style="background-color: #212121;width: 100%; height: 2px; margin-bottom: 25px; margin-top: 30px;"></div></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_4 "><div style="margin-bottom: 20px;">
<a href="https://www.facebook.com/edilgervasrl/">
<img src="https://ilmegafono.eu/wp-content/uploads/2020/03/progetto-edil-GERVA-scaled-e1583321875931.jpg"></div>
</a></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_60ae8334de636_rand td-pb-border-top"><h4 class="block-title"><span>Contatti</span></h4><div class="td_mod_wrap">Posta Certificata:<br>
<a href="mailto:megafono@pec.it">megafono@pec.it</a>
<br><br>
Email Redazione:<br>
<a href="mailto:megafono5rs.info@gmail.com">megafono5rs.info@gmail.com</a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_5 "><div style="margin-bottom: 20px;">
<a href="https://www.facebook.com/aciortanov/">
<img src="https://ilmegafono.eu/wp-content/uploads/2020/04/aci.jpg"></div>
</a></div><aside class="widget widget_archive"><div class="block-title"><span>Archivio</span></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivio</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://ilmegafono.eu/2021/05/'> Maggio 2021 </option>
	<option value='https://ilmegafono.eu/2021/04/'> Aprile 2021 </option>
	<option value='https://ilmegafono.eu/2021/03/'> Marzo 2021 </option>
	<option value='https://ilmegafono.eu/2021/02/'> Febbraio 2021 </option>
	<option value='https://ilmegafono.eu/2021/01/'> Gennaio 2021 </option>
	<option value='https://ilmegafono.eu/2020/12/'> Dicembre 2020 </option>
	<option value='https://ilmegafono.eu/2020/11/'> Novembre 2020 </option>
	<option value='https://ilmegafono.eu/2020/10/'> Ottobre 2020 </option>
	<option value='https://ilmegafono.eu/2020/09/'> Settembre 2020 </option>
	<option value='https://ilmegafono.eu/2020/08/'> Agosto 2020 </option>
	<option value='https://ilmegafono.eu/2020/07/'> Luglio 2020 </option>
	<option value='https://ilmegafono.eu/2020/06/'> Giugno 2020 </option>
	<option value='https://ilmegafono.eu/2020/05/'> Maggio 2020 </option>
	<option value='https://ilmegafono.eu/2020/04/'> Aprile 2020 </option>
	<option value='https://ilmegafono.eu/2020/03/'> Marzo 2020 </option>
	<option value='https://ilmegafono.eu/2020/02/'> Febbraio 2020 </option>
	<option value='https://ilmegafono.eu/2020/01/'> Gennaio 2020 </option>
	<option value='https://ilmegafono.eu/2019/12/'> Dicembre 2019 </option>
	<option value='https://ilmegafono.eu/2019/11/'> Novembre 2019 </option>
	<option value='https://ilmegafono.eu/2019/10/'> Ottobre 2019 </option>
	<option value='https://ilmegafono.eu/2019/09/'> Settembre 2019 </option>
	<option value='https://ilmegafono.eu/2019/08/'> Agosto 2019 </option>
	<option value='https://ilmegafono.eu/2019/07/'> Luglio 2019 </option>
	<option value='https://ilmegafono.eu/2019/06/'> Giugno 2019 </option>
	<option value='https://ilmegafono.eu/2019/05/'> Maggio 2019 </option>
	<option value='https://ilmegafono.eu/2019/04/'> Aprile 2019 </option>
	<option value='https://ilmegafono.eu/2019/03/'> Marzo 2019 </option>
	<option value='https://ilmegafono.eu/2019/02/'> Febbraio 2019 </option>
	<option value='https://ilmegafono.eu/2019/01/'> Gennaio 2019 </option>
	<option value='https://ilmegafono.eu/2018/12/'> Dicembre 2018 </option>
	<option value='https://ilmegafono.eu/2018/11/'> Novembre 2018 </option>
	<option value='https://ilmegafono.eu/2018/10/'> Ottobre 2018 </option>
	<option value='https://ilmegafono.eu/2018/09/'> Settembre 2018 </option>
	<option value='https://ilmegafono.eu/2018/08/'> Agosto 2018 </option>
	<option value='https://ilmegafono.eu/2018/07/'> Luglio 2018 </option>
	<option value='https://ilmegafono.eu/2018/06/'> Giugno 2018 </option>
	<option value='https://ilmegafono.eu/2018/05/'> Maggio 2018 </option>
	<option value='https://ilmegafono.eu/2018/04/'> Aprile 2018 </option>
	<option value='https://ilmegafono.eu/2018/03/'> Marzo 2018 </option>
	<option value='https://ilmegafono.eu/2018/02/'> Febbraio 2018 </option>
	<option value='https://ilmegafono.eu/2018/01/'> Gennaio 2018 </option>
	<option value='https://ilmegafono.eu/2017/12/'> Dicembre 2017 </option>
	<option value='https://ilmegafono.eu/2017/11/'> Novembre 2017 </option>
	<option value='https://ilmegafono.eu/2017/10/'> Ottobre 2017 </option>
	<option value='https://ilmegafono.eu/2017/09/'> Settembre 2017 </option>
	<option value='https://ilmegafono.eu/2017/08/'> Agosto 2017 </option>
	<option value='https://ilmegafono.eu/2017/07/'> Luglio 2017 </option>
	<option value='https://ilmegafono.eu/2017/06/'> Giugno 2017 </option>
	<option value='https://ilmegafono.eu/2017/05/'> Maggio 2017 </option>
	<option value='https://ilmegafono.eu/2017/04/'> Aprile 2017 </option>
	<option value='https://ilmegafono.eu/2017/03/'> Marzo 2017 </option>
	<option value='https://ilmegafono.eu/2017/02/'> Febbraio 2017 </option>
	<option value='https://ilmegafono.eu/2017/01/'> Gennaio 2017 </option>
	<option value='https://ilmegafono.eu/2016/12/'> Dicembre 2016 </option>
	<option value='https://ilmegafono.eu/2016/11/'> Novembre 2016 </option>
	<option value='https://ilmegafono.eu/2016/10/'> Ottobre 2016 </option>
	<option value='https://ilmegafono.eu/2016/09/'> Settembre 2016 </option>
	<option value='https://ilmegafono.eu/2016/08/'> Agosto 2016 </option>
	<option value='https://ilmegafono.eu/2016/07/'> Luglio 2016 </option>
	<option value='https://ilmegafono.eu/2016/06/'> Giugno 2016 </option>
	<option value='https://ilmegafono.eu/2016/05/'> Maggio 2016 </option>
	<option value='https://ilmegafono.eu/2016/04/'> Aprile 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside class="widget widget_text">			<div class="textwidget"><div id="otherAdv1"></div></div>
		</aside><aside class="widget widget_calendar"><div class="block-title"><span>Calendario</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Maggio: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://ilmegafono.eu/2021/05/01/" aria-label="Articoli pubblicati in 1 May 2021">1</a></td><td><a href="https://ilmegafono.eu/2021/05/02/" aria-label="Articoli pubblicati in 2 May 2021">2</a></td>
	</tr>
	<tr>
		<td><a href="https://ilmegafono.eu/2021/05/03/" aria-label="Articoli pubblicati in 3 May 2021">3</a></td><td><a href="https://ilmegafono.eu/2021/05/04/" aria-label="Articoli pubblicati in 4 May 2021">4</a></td><td><a href="https://ilmegafono.eu/2021/05/05/" aria-label="Articoli pubblicati in 5 May 2021">5</a></td><td><a href="https://ilmegafono.eu/2021/05/06/" aria-label="Articoli pubblicati in 6 May 2021">6</a></td><td><a href="https://ilmegafono.eu/2021/05/07/" aria-label="Articoli pubblicati in 7 May 2021">7</a></td><td><a href="https://ilmegafono.eu/2021/05/08/" aria-label="Articoli pubblicati in 8 May 2021">8</a></td><td><a href="https://ilmegafono.eu/2021/05/09/" aria-label="Articoli pubblicati in 9 May 2021">9</a></td>
	</tr>
	<tr>
		<td><a href="https://ilmegafono.eu/2021/05/10/" aria-label="Articoli pubblicati in 10 May 2021">10</a></td><td><a href="https://ilmegafono.eu/2021/05/11/" aria-label="Articoli pubblicati in 11 May 2021">11</a></td><td><a href="https://ilmegafono.eu/2021/05/12/" aria-label="Articoli pubblicati in 12 May 2021">12</a></td><td><a href="https://ilmegafono.eu/2021/05/13/" aria-label="Articoli pubblicati in 13 May 2021">13</a></td><td><a href="https://ilmegafono.eu/2021/05/14/" aria-label="Articoli pubblicati in 14 May 2021">14</a></td><td><a href="https://ilmegafono.eu/2021/05/15/" aria-label="Articoli pubblicati in 15 May 2021">15</a></td><td><a href="https://ilmegafono.eu/2021/05/16/" aria-label="Articoli pubblicati in 16 May 2021">16</a></td>
	</tr>
	<tr>
		<td><a href="https://ilmegafono.eu/2021/05/17/" aria-label="Articoli pubblicati in 17 May 2021">17</a></td><td><a href="https://ilmegafono.eu/2021/05/18/" aria-label="Articoli pubblicati in 18 May 2021">18</a></td><td><a href="https://ilmegafono.eu/2021/05/19/" aria-label="Articoli pubblicati in 19 May 2021">19</a></td><td><a href="https://ilmegafono.eu/2021/05/20/" aria-label="Articoli pubblicati in 20 May 2021">20</a></td><td><a href="https://ilmegafono.eu/2021/05/21/" aria-label="Articoli pubblicati in 21 May 2021">21</a></td><td><a href="https://ilmegafono.eu/2021/05/22/" aria-label="Articoli pubblicati in 22 May 2021">22</a></td><td>23</td>
	</tr>
	<tr>
		<td><a href="https://ilmegafono.eu/2021/05/24/" aria-label="Articoli pubblicati in 24 May 2021">24</a></td><td><a href="https://ilmegafono.eu/2021/05/25/" aria-label="Articoli pubblicati in 25 May 2021">25</a></td><td id="today"><a href="https://ilmegafono.eu/2021/05/26/" aria-label="Articoli pubblicati in 26 May 2021">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://ilmegafono.eu/2021/04/">&laquo; Apr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="widget widget_text">			<div class="textwidget"><div id="otherAdv2"></div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Social</span></div>			<div class="textwidget"><h3 class="cff-header cff-outside"><i class="fa fa-facebook-square" style="color: #; font-size: 28px; margin-right: 10px;"></i><span class="header-text" style="height: 28px;">Post recenti da Facebook</span></h3>
<div> <div class="eff-error">
    <h5>Easy Facebook Feed error:</h5>
    <p>Error validating access token: The session has been invalidated because the user changed their password or Facebook has changed the session for security reasons.</p>
</div>
<div class="eff-error">
    <h5>Easy Facebook Feed error:</h5>
    <p>Error validating access token: The session has been invalidated because the user changed their password or Facebook has changed the session for security reasons.</p>
</div>
 </div></div>
		</aside><aside class="widget widget_srs_shc_widget"><span class='page-views'>5,802,098</span></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://ilmegafono.eu/"><img src="https://ilmegafono.eu/wp-content/uploads/2020/03/allegato-d.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><div class="giustifica">Il Megafono dei Cinque Reali Siti è un portale di informazione libero e indipendente che si pone l'obiettivo di documentare i fatti relativi ad Orta Nova, Carapelle, Stornarella, Stornara e Ordona, senza tralasciare le vicende più rilevanti che riguardano l'intera provincia di Foggia e il territorio nazionale. Il Megafono 5RS è stato fondato nel 2009 ed è stato rilanciato nell'aprile del 2016  con questo nuovo formato grafico. Il sito è regolarmente registrato presso la Sezione Editoria del Tribunale di Foggia, con decreto n.8/2016 del 26 settembre. 
La collaborazione al giornale, la fornitura di articoli e foto sono da ritenersi a titolo gratuito. Sono presenti contenuti pubblicitari. <br>
Contattaci: <a  style="color: #e03140;" href="mailto:megafono5rs.info@gmail.com">megafono5rs.info@gmail.com</a><br><br>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113917044-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113917044-1');
</script>

<!--div id="counter" style="display: block; margin: auto; width: 80px;"><script id="_wau0uq">var _wau = _wau || []; _wau.push(["small", "bel1u5709i", "0uq"]);</script><script async src="//waust.at/small.js"></script></div-->

<!--script type="text/javascript" src="https://radarurl.com/js/radarurl_widget.js"></script><script type="text/javascript">radarurl_call_radar_widgetv2({edition:"Dynamic",location:"rightcenter"})</script><noscript><a href="http://radarurl.com/">RadarURL</a></noscript-->

<!--div style="display: block; margin: auto; width: 80px;"><script id="_wauymn">var _wau = _wau || []; _wau.push(["small", "cfdbcjibxjf2", "ymn"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="https://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div--></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/ilmegafono.deirealisiti.5/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/5rsMegafono" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCTRCEjL-u09IYBdP3GG1IKQ" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-30783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30783"><a href="https://ilmegafono.eu/normativa-privacy-policy-il-megafono-5rs/">Privacy Policy</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="mailto:megafono5rs.info@gmail.com">Contattaci</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2021. Tutti i diritti riservati a Il Megafono dei Cinque Reali Siti - P.IVA 04139960712                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

    <script type="text/javascript">
        var templateUrl = 'https://ilmegafono.eu';
        var post_id = '33016';
    </script>
    <div id="pum-11018" class="pum pum-overlay pum-theme-11012 pum-theme-tema-predefinito popmake-overlay click_open" data-popmake="{&quot;id&quot;:11018,&quot;slug&quot;:&quot;adv-popup&quot;,&quot;theme_id&quot;:11012,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-11018&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;10 minutes&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;100%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;100%&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;10&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;3000&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-11018" class="pum-container popmake theme-11012 pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
					</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			CHIUDI            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        
        uid: 60ae8335926dc
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><link href='https://fonts.googleapis.com/css?family=Cardo:400italic' rel='stylesheet' type='text/css'></div><script type="text/javascript">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</script><link rel='stylesheet' id='yotu-style-css'  href='https://ilmegafono.eu/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/frontend.min.css?ver=1.3.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='yotu-icons-css'  href='https://ilmegafono.eu/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/icons.min.css?ver=1.3.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://ilmegafono.eu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ilmegafono.eu/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ilmegafono.eu/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ilmegafono.eu/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ilmegafono.eu/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ilmegafono.eu/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ilmegafono.eu/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://ilmegafono.eu/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilmegafono.eu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/ditty-news-ticker/inc/static/js/swiped-events.min.js?ver=1.1.4' id='swiped-events-js'></script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1616920734' id='ditty-news-ticker-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/ilmegafono.eu\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"20","linkTarget":"","help":"Il megafono","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/ilmegafono.eu\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/ilmegafono.eu\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/ilmegafono.eu\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/wp-lightbox-2/js/dist/wp-lightbox-2.min.js?ver=1.3.4.1' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7' id='td-site-js'></script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.1","pm_dir_url":"https:\/\/ilmegafono.eu\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ilmegafono.eu\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ilmegafono.eu\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"11012","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/ilmegafono.eu\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/ilmegafono.eu\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-11018":{"triggers":[],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-11018","key":"","session":false,"time":"10 minutes","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"11012","size":"auto","responsive_min_width":"0px","responsive_max_width":"100%","custom_width":"100%","custom_height_auto":false,"custom_height":"100%","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"10","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"3000","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":0,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-predefinito","id":11018,"slug":"adv-popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ilmegafono.eu/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1616485888&#038;ver=1.16.1' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='yotu-script-js-extra'>
/* <![CDATA[ */
var yotujs = {"ajax_url":"https:\/\/ilmegafono.eu\/wp-admin\/admin-ajax.php","player":{"mode":"large","width":"322","scrolling":"0","autoplay":0,"controls":1,"modestbranding":1,"loop":0,"autonext":0,"showinfo":1,"rel":1,"playing":0,"playing_description":0,"thumbnails":0,"cc_load_policy":"1","cc_lang_pref":"1","hl":"","iv_load_policy":"1"},"lang":{"1":"Forbidden: You do not have permission to access resource on this server.","2":"Resource not found, please ensure you has correct information.","3":"Resource not found, please inform administrator about issues.","4":"Search Results:","5":"YotuWP: An issue happend when getting the videos, please check your connection and refresh page again.","6":"YotuWP: 500 Internal Server Error. Please inform administrator about issues.","7":"Play next video.","8":"Play previous video.","9":"Please insert license key before verify","10":"Are you sure about deactivation current license for this domain?","11":"Checking..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/yotuwp-easy-youtube-embed/assets/js/frontend.min.js?ver=1.3.4.5' id='yotu-script-js'></script>
<script type='text/javascript' id='yotu-script-js-after'>
yotuwp.data.videos['OkGamtqhZos'] = ["Museo delle Civilt\u00e0 Contadina - Pillole di Storia 3","Il racconto dal Museo di #OrtaNova\u003Cbr \/\u003E\nA cura di Francesco Gasbarro\u003Cbr \/\u003E\n#pilloledistoria"];yotuwp.data.videos['BOx82-SeJs8'] = ["CARAPELLE - INTERVISTA A GRAZIA CAPOCCHIANO","L'intervista alla sarta che da 28 anni cuce gli abiti della Madonna dell'Incoronata. Intervista a cura di Francesco Gasbarro #storie5rs"];yotuwp.data.videos['rf-gfBOS5QU'] = ["ORTA NOVA - L'AVIS RICORDA FRANCO SIMONE","L' Avis Orta Nova ha dedicato la propria \"sala ristoro\" al compianto Franco Simone, storico volontario, venuto a mancare di recente. Abbiamo intervistato il presidente della sezione locale dei donatori di sangue, Donato Pellegrino, per saperne di pi\u00f9 anche sulla programmazione futura. GUARDA QUI \ud83d\udc47 #eventi5rs\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nIntervista a cura di Francesco Gasbarro"];yotuwp.data.videos['OMYgYZIa3Uk'] = ["Masseria \"Cirillo\" ad Orta Nova - #PilloleDiStoria","Il video a cura di Francesco Gasbarro\u003Cbr \/\u003E\nImmagini Matteo Di Vito e Antonio Pagone"];
</script>
<script type='text/javascript' src='https://ilmegafono.eu/wp-content/plugins/srs-simple-hits-counter/js/srs_simple_hits_counter_js.js?ver=5.7.2' id='srs_simple_hits_counter_js-js'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-542' ).ditty_news_ticker({
					id : '542',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 7,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 0,
					scroll_init_delay : 2,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ilmegafono.eu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ilmegafono.eu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>